Démarreur

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Démarreur

Message  Nerrick le Dim 03 Mai 2009, 11:38

GrozigZag a écrit:Idem ! Par contre toutes nos Kawa (anciennes et nouvelles : ex-er-5, ex-er-6f, ex-ZZR 1200, ex-ZX-12R, new Z1000 et new ZZR 1400) ne nécessitent pas de débrayage. La Yam' de mon frangin non plus. Cela dit je trouve ça con de devoir débrayer; je m'explique :

Tu vas pour partir, t'as ton casque dans la main, tu veux mettre ta moto à chauffer avant d'enfiler le casque que tu sais pas où poser passke sur la selle il glisse par terre c'est sale donc tu veux démarrer mais tu peux pas passke tu dois poser ce putain de casque pour pouvoir débrayer BREF : c'est la merde !

Après, c'est une spécificité a laquelle s'attache certain constructeur.

Su la GPZ, la sécu béquille te fait caler quand tu lâche l'embrayage et que commence à avancer alors que sur la hornet, tu cales dès que t'enclenches la première Neutral

Sur la S4, baj je sais pas, je n'ai dû la déclencher qu'une fois.

Pour en revenir à la sécu embrayage, bah ça évite que tu démarres avec une vitesse enclenchée (et donc évite tous les risques de chutes qui vont avec)

Donc oui, c'est chiant, mais ça peut éviter des petits désagréments (ça arrive les pti con qui passe la première quand t'es pas à côté de ta moto)

_________________
Grozigzag va chez son concess:
G: Bonjour, je voudrais de l'huile pour faire la vidange de ma Speed Four.
C: Bonjour jeune garçon, que veux tu?
G Une huile de compet', je suis un pilote
C: J'ai ce qu'il te faut, regarde, de la Castrol
G: Castrol, c'est bien ça???
C: Bah oui, avec Castrol, on s'envole....
G: Ah bon??? Alors vous n'auriez pas plutôt de la Motul ???

avatar
Nerrick
l'Inspecteur

Messages : 4315
Date d'inscription : 13/02/2008
Age : 34
Localisation : Vernon 27

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarreur

Message  Reirel le Dim 03 Mai 2009, 23:36

Bah merde après vérification, la sécu embrayage fonctionne sur ma meule, j'avais du jamais m'en rendre compte par réflex de débrayer au démarrage du moteur.
Par contre je confirme, la sécu de béquille ne fonctionne pas, déjà failli me péter 2 gadins a cause de ça, il doit y avoir un fil de débranché, faudrait que je vérifie ça à l'occaz'.
avatar
Reirel
duvet naissant

Messages : 454
Date d'inscription : 14/05/2008
Age : 36
Localisation : Maisons-Alfort (94)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum