Injection ??.... CDI ??... Autre ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Injection ??.... CDI ??... Autre ?

Message  KeniiyK le Lun 04 Mai 2009, 15:38

J'ai un problème depuis peu...
A froid pas de problème : démarrage au quart de tour, la moto tourne "en sur régime" pour atteindre les 60°C puis ralenti sur un "brooo brooo brooo" bien régulier.
Une fois chaude : au ralenti ca fait comme si elle tournait sur 3 pattes, ca pétarade et sans puissance (il m'arrive de caler !! :S), il faut que j'accélère un grand coup en 1ere et 2nd pour que tout d'un coup PAFF !! elle reparte comme si de rien n'était.
Ca ne le fait pas tout le temps... Mais de plus en plus il me semble. Et aussi le régime auquel elle repart de plus en plus loin (haut).

Au début, je pensais à des impuretés qui seraient passées dans le circuit d'essence, mais bon... Ca fait quelques fois que je fais le plein maintenant et ça n'explique pas que je n'ai pas de coupure quand je suis dans les régimes > 4000 / 5000.

Donc je pense à un problème d'injection... voir du boitier CDI.


PS : Quand je dis ça pétarade, ca fait comme sur une mob dont les vis platinées ne sont pas bien calées en phase avec la course du piston, ça pète dans tout les sens jusqu'à atteindre une certaine vitesse.
avatar
KeniiyK
duvet naissant

Messages : 261
Date d'inscription : 26/08/2008
Age : 38
Localisation : TOULOUSE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Injection ??.... CDI ??... Autre ?

Message  hexamus le Lun 04 Mai 2009, 17:31

peut être vérifier les bougies
avatar
hexamus
Maître du monde

Messages : 842
Date d'inscription : 30/11/2008
Age : 31
Localisation : hayange 57

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Injection ??.... CDI ??... Autre ?

Message  KeniiyK le Lun 04 Mai 2009, 17:52

Hum... d'autres précision, j'ai fais le jeu aux soupapes, mis des bougies neuves et refait la synchro il y a 2 mois (bon avec des potes, mais je pense pas qu'on ait pété quoi que ce soit en plus des durites d'arrivée d'essence).


Tiens tiens tiens.. que se passe t il si un des tuyaux d'airs de l'injection fuit un peu ou se débranche tout simplement ?
avatar
KeniiyK
duvet naissant

Messages : 261
Date d'inscription : 26/08/2008
Age : 38
Localisation : TOULOUSE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Probleme similaire!!!

Message  franckfour le Lun 04 Mai 2009, 21:28

Salut,j'ai a peu près le meme probleme qui vient de m'arriver, moi c'est dès que je l'allume,elle se met à petarader....limite tracteur Neutral
Et dès que je monte dans les tours,je sent un accoût dans la roue arrière,la puissance revient et le bruit disparait ! Par contre dès que je m'arrete faut que je reste accéléré histoire de garder un petit régime,sinon elle est sur le point de caler!
Un mécano m'a dit de vérifier les bougies,pourvu que ce soit seulement ça
pale
A+

franckfour
sous-taffiole (A)

Messages : 17
Date d'inscription : 12/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Injection ??.... CDI ??... Autre ?

Message  KeniiyK le Mar 05 Mai 2009, 12:35

Ouaip c'est exactement çà... Les bougies ? Mais comment ton mécano explique t il qu'une fois dans les tours, tout revient à la normale ?

j'ai voulu aussi montrer le problème à un mécano, elle avait le problème avant que je ne l'éteigne, je vais le chercher, je redémarre... elle tournait comme une horloge Suisse c'te conne !!! affraid
avatar
KeniiyK
duvet naissant

Messages : 261
Date d'inscription : 26/08/2008
Age : 38
Localisation : TOULOUSE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Injection ??.... CDI ??... Autre ?

Message  franckfour le Mar 05 Mai 2009, 17:29

Ça c'est la peur du mécano...!c'est le truc qui m'arrive souvent,tu va voir le mec qui,en général,n'a pas trop le temps,tu le tanne jusqu'a se qu'il vienne et là tu sai pas pourquoi elle s'est réparé tte seule!!!donc tu repart en te disant qu'avec un peu de bol Laughing et tu peu etre certain qu'au rond point suivant tes propres pour faire un tour complet et de repasser pour le casse co... De service aupres de ton mecano!!
Ba sinon mon mecano a tiré les gros yeux qand je lui est dit que sa revenai normal dans les tours mais bon il m'a dit de verifier quand meme,se que je n'est pas encore fait donc....on verra bien Rolling Eyes

franckfour
sous-taffiole (A)

Messages : 17
Date d'inscription : 12/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Injection ??.... CDI ??... Autre ?

Message  franckfour le Mar 19 Mai 2009, 20:49

Bon ba je touche du bois, elle ne le fait plus.Rolling Eyes je roule avec tous les jours et...,RAS....d'apres un pot c'est peut etre dû à de l'eau qui aurai pénétré dans une des cosses electrique des bougies Question pourquoi pas? Enfin moi en tous cas moi ça m'arrange!

franckfour
sous-taffiole (A)

Messages : 17
Date d'inscription : 12/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Injection ??.... CDI ??... Autre ?

Message  Lefu le Mer 20 Mai 2009, 11:14

ouai c est tout a fait ca hier comme un gros mauvais en passeant un petit coup de carcher ( je sais , c est le mal ) pour virer toute l huile de ma panne precedente j ais eu le voyant d huile qui s allume alors que j avais fait le niveau .

Il disparait apres sechage et ce matin je prends la moto et paf ca petarade dans les bas tour et reviens passé les 3000 enfin le mm symptome que vous donc j aurais tendance a dire comme frank de l eau dans les cosses
avatar
Lefu
duvet naissant

Messages : 317
Date d'inscription : 23/07/2008
Age : 38

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Injection ??.... CDI ??... Autre ?

Message  Lefu le Mer 20 Mai 2009, 12:59

Sinon depuis vous avez encore le souci ? vous nettoyer la moto comment est ce que par hasard vous l auriez pas nettoyer au carcher ou avec un poil trop d eau ?
avatar
Lefu
duvet naissant

Messages : 317
Date d'inscription : 23/07/2008
Age : 38

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Injection ??.... CDI ??... Autre ?

Message  hexamus le Mer 20 Mai 2009, 13:23

vous me fête peur je doit nettoyer ma moto cette aprem
mais moi c'est seau éponge et huile de coude
avatar
hexamus
Maître du monde

Messages : 842
Date d'inscription : 30/11/2008
Age : 31
Localisation : hayange 57

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Injection ??.... CDI ??... Autre ?

Message  elpouico le Mer 20 Mai 2009, 13:44

Il m'ai arrivé à peu près la même chose ce week end
Pétarades de temps en temps, la première fois j'ai cru que j'avais crevé, et surtout le plus chiant coupure moteur en rétrogadant de 3 à 2 quasi systématiquement Neutral

Le fait est que je me suis pris une énorme saucé sur 60km avant qu'elle ne commence à merder. Et qu'elle a passé 2 jours sous la flotte avant de couper au rétrogradage. De là à ce que ce soit lié...

Pas encore eu le temps de voir où ça en est une fois séchée. Mais je miserai également sur l'injection ou ptet une bougie qui a pris l'eau...


Sinon Lefu pour ton voyant d'huile, s'est probablement de l'eau qui s'est infiltrée par le capteur de pression. Il est aussi étanche que le moteur est poreux c'est dire clown .

Surout pour la laver (qu'elle idée de laver une moto....) molo avec les karscher les gars, ou alors jet tout doux, ça fait pas très ménage bon avec la mécanique.
avatar
elpouico
Cuir Moustache ©

Messages : 2480
Date d'inscription : 28/04/2008
Age : 35
Localisation : moustach'land

Voir le profil de l'utilisateur http://www.badgerbadgerbadger.com/

Revenir en haut Aller en bas

Re: Injection ??.... CDI ??... Autre ?

Message  franckfour le Mer 20 Mai 2009, 14:11

Ba tous laisse penser qcé belle et bien la flotte parce que je venai de la laver au karcher(elle etait rempli de boue parce qu'au 24h les flic te font obligatoirement passer par les camping ou 200 000 motard défoncé,déchiré,ravager....drunken ont piétiné et vomi et pissé et....)pourtant à chaque fois je fait gaffe de ne pas m'approcher de trop et de pas insister sur les parties moteur mais comme quoi le si peu peut etre suffisant!!!
Ba bon courage a toi qui va laver ton s4 alors!!!

franckfour
sous-taffiole (A)

Messages : 17
Date d'inscription : 12/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Injection ??.... CDI ??... Autre ?

Message  Lefu le Mer 20 Mai 2009, 16:41

Bon je confirme c etait bien ça , ce midi j ais decidé de faire monté le brelon a 105 ° histoire de faire evaporer l eau avec la chaleur du moteur et mission accompli je l ais reprise apres manger fini les petarades .!

Moralité allez y molo avec la flotte sur votre tromblon .
avatar
Lefu
duvet naissant

Messages : 317
Date d'inscription : 23/07/2008
Age : 38

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Injection ??.... CDI ??... Autre ?

Message  lomo le Mer 20 Mai 2009, 17:55

ouais
... ou allez-y molo tout court moi je dirais What a Face

M'était arrivé deux fois de subir les arrêts moteurs au débrayage, je pense que je devais vraiment tourner sur 3 cylindres... assez déplaisant en interfile quand tu te tapes des manoeuvres en ville. Bilan : coupe du contact, ré-initialisation et roule ma poule, ça repart comme en 40.
Bon maintenant il faut que je trouve une astuce pour pas serrer mon moulin tous les 3000 kms clown sympa le moteur en carton drunken

_________________
Mad S'il faut être de ceux de mauvaise foi sur ce coup et bien j'en suis ! Rolling Eyes
avatar
lomo
Cuir Moustache ©

Messages : 4768
Date d'inscription : 13/09/2008
Age : 38
Localisation : 77... pas loin de coulommiers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Injection ??.... CDI ??... Autre ?

Message  Lefu le Mer 20 Mai 2009, 18:46

nan mais la c est evident que c etait plus un problème électrique que mecanique fin pour notre part .
Suffit de regarder comme les cables sont bien protégé ...... Shocked
Perso dés que j aurais un peu de courage je vais refaire les protection des cables pour qu ils restent etanches.
avatar
Lefu
duvet naissant

Messages : 317
Date d'inscription : 23/07/2008
Age : 38

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Injection ??.... CDI ??... Autre ?

Message  elpouico le Ven 22 Mai 2009, 12:51

Alors une fois sèche, elle a couper une seule fois mais elle continue de péter bien fort à la décélération avec frein moteur.
Ce ne sont pas des pétarades mais bien des pets uniques qui peuvent être assez fort. Il semble que ce soit du à une mauvaise carburation qui serait trop riche. Alors qu'en cas de pétarades répétées se serait plutôt le mélange trop pauvre...
avatar
elpouico
Cuir Moustache ©

Messages : 2480
Date d'inscription : 28/04/2008
Age : 35
Localisation : moustach'land

Voir le profil de l'utilisateur http://www.badgerbadgerbadger.com/

Revenir en haut Aller en bas

Re: Injection ??.... CDI ??... Autre ?

Message  niko le Ven 22 Mai 2009, 13:56

Ah tiens, la mienne lâche un gros pet aussi quand tu montes haut dans les tours et que tu laisses redescendre. je pensais que c'était normal...
avatar
niko
N°1 du bac à graviers

Messages : 1905
Date d'inscription : 22/04/2009
Age : 40
Localisation : La Rochelle

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Injection ??.... CDI ??... Autre ?

Message  hexamus le Ven 22 Mai 2009, 14:07

sa fait penser à une moto à carbu avec une ligne sans pare flamme

une synchro????
avatar
hexamus
Maître du monde

Messages : 842
Date d'inscription : 30/11/2008
Age : 31
Localisation : hayange 57

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Injection ??.... CDI ??... Autre ?

Message  elpouico le Dim 24 Mai 2009, 21:36

'semblerait que ce soit donc un mauvais réglage de carburation et probablement un trop grand jeu aux soupapes.
A savoir gaz en grand-> coupage de gaz + soupapes d'échappement pas encore fermées = gaz non brulés qui passent dans la ligne d'échappement et qui s'enflamment à la sortie du pot, donc BOUM et possibilité de flammes.

C'est assez rigolo, surtout devant les gens d'arme What a Face mais d'après ce que j'ai trouvé ce ne serait pas spécialement dangereux pour la mécanique si ça arrive de temps en temps.
Par contre le faire de manière répétée provoque un échauffement des soupapes qui n'arrivent plus à refroidir suffisamment et donc risquent à terme de griller...
avatar
elpouico
Cuir Moustache ©

Messages : 2480
Date d'inscription : 28/04/2008
Age : 35
Localisation : moustach'land

Voir le profil de l'utilisateur http://www.badgerbadgerbadger.com/

Revenir en haut Aller en bas

Re: Injection ??.... CDI ??... Autre ?

Message  KeniiyK le Lun 25 Mai 2009, 11:50

Depuis que j'ai voulu le montrer à un mécano, elle ne l'a plus jamais refait... Elle a surement peur de se faire ouvrir le bide Very Happy
Le mécano m'avait quand même conseillé de mettre un additif de nettoyant injection, c'est chose faite.



Sinon bien rentré de Corse Very Happy, je comprends mieux maintenant pourquoi tout les motards rêvent d'aller en Corse.... C'est beau et il n'y a que du virolo !!
avatar
KeniiyK
duvet naissant

Messages : 261
Date d'inscription : 26/08/2008
Age : 38
Localisation : TOULOUSE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Injection ??.... CDI ??... Autre ?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum