Batterie

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Batterie

Message  ziggypop le Dim 05 Avr 2009, 18:46

Bon bah maintenant y a la magie qui revient!!
Aprés un samedi soir "humide" (du gosier, pas du temps, je suis dans le var...) et un dimanche bike-du-matin-plein-d'entrain et bah hop la 600 tt repart presque comme un charme d'été...
Au vu des dires de certains de mes camarades motocycletteux (des Tarlouzes qu'on des zx Machin avec des R pour finir!) et bah c'est " T'as mis une batterie neuve! tu la demonte et pis tu vend le reste" Bref rien de trés constructif.
En ce qui concerne nos amis GE (ou l'art de faire des trucs que personne comprend, mais que ca fait classe quand tu les sorts en soirée) ( et pis aussi tous un tas de mecs que tu appel quand ta meule fais un problème et que c'est pas un bruit mécanique)(en gros les futur boss de Triumph!) C'est quoi les bonnes tensions, comment les prendre, et tout, et tout (si j'arrive à choper un multimetre) (comme chacun sais, un appareil qui mesure les multiples...) (ah ces GE....)
avatar
ziggypop
sous-taffiole (A)

Messages : 17
Date d'inscription : 01/04/2009
Age : 41
Localisation : Ollioules

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie

Message  ziggypop le Dim 05 Avr 2009, 18:51

Ah oui et pour le post des concess, bien sur qu'il faut en dire que du bien, il y a assez de langues de putes sur les routes pour ne pas en rajouter sur les forums...
Non, mais un truc du genre "bah moi je test le Triumph de ........... Oh qu'il est bien, bon conseils, bonne ambiance, on sent vraiment que ces mecs aiment bien la mécanique...."
Bref des trucs qui te donne envie d'y aller, pas a reculons et contraint...
avatar
ziggypop
sous-taffiole (A)

Messages : 17
Date d'inscription : 01/04/2009
Age : 41
Localisation : Ollioules

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie

Message  Nickoz le Dim 05 Avr 2009, 19:20

renaudbrandon a écrit:J'ai démarré ma moto la semaine dernière (c'est à dire quand je l'ai cherché chez l'ancien proprio) et j'ai essayé ce matin.
Résultat ce matin plus de jus!
Je l'ai démarré aux pinces -> pas de problème.
Je roule 10-15 bornes.
Je m'arrête, essaye de redémarrer -> plus rien ! ! !


Est-ce juste la batterie qui est vraiment décédée ? (l'ancien proprio avait fait 300bornes en 2ans avec!!!)
Ou est-ce l'alternateur ou une connerie dans ce style ?
Si l'un de vous a déjà rencontré ce problème...

Exactement le même problème chez moi : pour faire concis : 500 boules l'alternateur.
Si tu t'en sors bien comme moi, le régulateur est pas touché.
Si la batterie est plus toute jeune, penser à la changer aussi.
Si le faisseau est nické aussi, rajoute un billet de 500.

Bon courage...
avatar
Nickoz
One Point

Messages : 1959
Date d'inscription : 13/05/2008
Age : 35

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum