Démarrage

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Démarrage

Message  Gregou le Jeu 14 Fév 2008, 16:21

Bon, pour savoir si c'est courant, ou si vous savez d'où ça peut venir...

j'ai un peu de mal à démarrer.

Le premier coup j'ai mis ça sur le dos du froid matinal, mais elle me l'a refait à chaud ce matin, et rebolotte à froid mais dans le parking souterrain.
Il lui faut entre 5 et 10 coups de démarreur pour qu'elle démarre. Chelou.

Une idée ?
avatar
Gregou
Ze Zgeg

Messages : 2420
Date d'inscription : 08/02/2008
Age : 41
Localisation : maisons-laffitte (78)

Voir le profil de l'utilisateur http://speed4.meilleurforum.com

Revenir en haut Aller en bas

Re: Démarrage

Message  Tinourse le Jeu 14 Fév 2008, 16:35

A chaud cela peut être les vapeurs d'essence qui font pression et empêche de bien remonté dans l'injection (?) essai d'ouvrir préalablement ta trappe à essence.
Moi ça le faisait avec la Kawa en plein soleil.

Sinon ... je sais pas trop Neutral
avatar
Tinourse
Maître du monde

Messages : 1371
Date d'inscription : 11/02/2008
Age : 32
Localisation : Les Clayes sous bois (78)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage

Message  jmitob le Jeu 14 Fév 2008, 17:06

la batterie est-elle bonne Question Question Question
avatar
jmitob
bleu-bite

Messages : 160
Date d'inscription : 11/02/2008
Age : 33
Localisation : Isère

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage

Message  Gregou le Jeu 14 Fév 2008, 17:23

En tous cas l'impulsion du démarreur est bonne... et sur les 10 tentatives par exemple, le démarreur ne faiblit pas.
Ca fait plus penser à un problème d'alimentation... le moteur prend, mais se coupe instantanément.
avatar
Gregou
Ze Zgeg

Messages : 2420
Date d'inscription : 08/02/2008
Age : 41
Localisation : maisons-laffitte (78)

Voir le profil de l'utilisateur http://speed4.meilleurforum.com

Revenir en haut Aller en bas

Re: Démarrage

Message  Marco le Jeu 14 Fév 2008, 18:41

Vérifies tes bougies ............... Idea Idea Idea Idea Idea Idea Idea
avatar
Marco
duvet naissant

Messages : 293
Date d'inscription : 10/02/2008
Age : 39
Localisation : Sud Ouest 82

Voir le profil de l'utilisateur http://speed-four.miniville.fr/ind

Revenir en haut Aller en bas

Re: Démarrage

Message  Gregou le Jeu 14 Fév 2008, 19:11

Yes, les bougies...

en tous cas, une fois démarrée, elle tourne nickel, un vrai bonheur. Cool
avatar
Gregou
Ze Zgeg

Messages : 2420
Date d'inscription : 08/02/2008
Age : 41
Localisation : maisons-laffitte (78)

Voir le profil de l'utilisateur http://speed4.meilleurforum.com

Revenir en haut Aller en bas

Re: Démarrage

Message  Tinourse le Jeu 14 Fév 2008, 19:16

Gregou a écrit:Yes, les bougies...

en tous cas, une fois démarrée, elle tourne nickel, un vrai bonheur. Cool
yapuka poussé à chaque fois Laughing
avatar
Tinourse
Maître du monde

Messages : 1371
Date d'inscription : 11/02/2008
Age : 32
Localisation : Les Clayes sous bois (78)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage

Message  Gregou le Jeu 14 Fév 2008, 19:27

Hey, je me disais aussi... il est où le charme sur les anglaises d'aujourdd'hui !
Je suis rassuré !! Laughing
avatar
Gregou
Ze Zgeg

Messages : 2420
Date d'inscription : 08/02/2008
Age : 41
Localisation : maisons-laffitte (78)

Voir le profil de l'utilisateur http://speed4.meilleurforum.com

Revenir en haut Aller en bas

Re: Démarrage

Message  Gregou le Jeu 14 Fév 2008, 20:37

Bon bah en partant du taf, elle a démarré au quart de tour... scratch
avatar
Gregou
Ze Zgeg

Messages : 2420
Date d'inscription : 08/02/2008
Age : 41
Localisation : maisons-laffitte (78)

Voir le profil de l'utilisateur http://speed4.meilleurforum.com

Revenir en haut Aller en bas

Re: Démarrage

Message  Marco le Jeu 14 Fév 2008, 20:50

Tu dois avoir une bougie de morte, test les !!
Je crois qu'il faut les changer tous les 2 ans !!!!
avatar
Marco
duvet naissant

Messages : 293
Date d'inscription : 10/02/2008
Age : 39
Localisation : Sud Ouest 82

Voir le profil de l'utilisateur http://speed-four.miniville.fr/ind

Revenir en haut Aller en bas

Re: Démarrage

Message  nyano31 le Sam 01 Mar 2008, 12:30

Oui, change tes bougies. Elles sont d'origines? Pour ma part, j'ai eu le même problème. Au départ, capricieuse à démarrer et puis après je roulais carrément sur trois cylindres, à croire qu'elle voulait retrouver ses grandes soeurs !!! Laughing
J'ai changé les quatres bougies et alors là c'est devenu une bombe atomique!!! Le jour et la nuit!
Une des bougies, celle de l'extrêmité gauche (quand on regarde vers l'avant de la machine..) était complétement morte, légèrement rouille comme si elle avait pris l'humidité.

Sinon, regarde au niveau de tes durites de prises d'air de ton réservoir si il n'y en a pas une de pincée... tu peux aussi t'en rendre compte en ouvrant la trappe de ton réservoir: si tu entends un pschittt d'aspiration à l'ouverture alors ça vient de là.

Voili voilou.
avatar
nyano31
bleu-bite

Messages : 63
Date d'inscription : 29/02/2008
Age : 36
Localisation : Toulon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage

Message  Gregou le Sam 01 Mar 2008, 13:37

J'avais un peu zappé ce post... en fait, je pense qu'elle devait être un peu encrassée. Passée la première semaine elle n'a plus jamais refait la capricieuse.
Maintenant elle démarre systématiquement au quart de tour. Very Happy
avatar
Gregou
Ze Zgeg

Messages : 2420
Date d'inscription : 08/02/2008
Age : 41
Localisation : maisons-laffitte (78)

Voir le profil de l'utilisateur http://speed4.meilleurforum.com

Revenir en haut Aller en bas

Re: Démarrage

Message  Tinourse le Sam 01 Mar 2008, 20:53

Gregou a écrit:J'avais un peu zappé ce post... en fait, je pense qu'elle devait être un peu encrassée. Passée la première semaine elle n'a plus jamais refait la capricieuse.
Maintenant elle démarre systématiquement au quart de tour. Very Happy
Ralala elles sont font désirer nos petites anglaises Very Happy
moi elle m'a fait le coup aussi le jour de la balade avec Greg. Batterie déchargée donc deux poussettes pour démarer Mlle
avatar
Tinourse
Maître du monde

Messages : 1371
Date d'inscription : 11/02/2008
Age : 32
Localisation : Les Clayes sous bois (78)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage

Message  Lefu le Ven 22 Aoû 2008, 18:16

Alors voila j ais essayer de la demarrer ce matin pour faire ecouter ce doux bruit a un ami et la surprise rien demarre plus .
Qd je donne un coup d allumage ca fait un cliquetis et pouf extinction reste allumé le voyant moteur et hop le compteur se rallume , j ais essayer plusieurs fois mais a pres 4 5 essaie le compteur digital ne s allumer plus du coup j ais prefere ne pas insister .
Comme j apprends encore en mecanique je ne suis pas sur de moi mais je pense qu il s agit de la batterie , vous en pensez quoi ?

Autre question de noob complet , le coupe circuit apres extinction du moteur avec la clef vous le metter en coupe circuit ou vous n y touchez pas ?
Est ce que cela peux avoir une incidence sur la batterie .

Bon a savoir la becane j ais pas mal de frais en prevision dessus rev des 40 000 elle est a 37 000 mais je pense que je vais la faire de suite des que j ais le papier qui va bien

Pour l instant j ais fait vidange et filtre a huile , et je compte faire plaquette , batterie si c est le cas , et peut etre filtre a air et les bougies
Tient d ailleur sont elles facilement accessible?
avatar
Lefu
duvet naissant

Messages : 317
Date d'inscription : 23/07/2008
Age : 39

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage

Message  Nickoz le Ven 22 Aoû 2008, 18:28

j'ai eu exactement les mêmes symptômes sur la dayto.

1 fois, démarré au pince. Le lendemain, elle redémarre pas : démarrée en poussant. 20 bornes ou je sens que la batterie galere : tableau de bord qui clignote, clignotant avec rythme cahotique, et enfin, le ralenti qui cale avec impossibilité de redémarrer. Coincé sur paris, arrive plus a démarrer... même en poussant. achat de pince, elle démarre, et depuis elle retourne nickel. Depuis elle reroule nickel. Très bizzar. C'est lié à l'alimentation electrique, mais batterie ? je sais pas. J'ai eu des problèmes de charge sur tout l'allé à paris visiblement, ou la batterie se vidait beaucoup trop vite pour une raison inconnue ? J'ai un problème de durit pincée aussi avec un gros phénomène d'aspiration sur le bouchon du réservoir, peut etre que la pompe a essence tirait comme une malade et consommait trop ?

bon pour ton cas, démarre en poussant ou choppe des pinces et tu verras, ca devrait rouler ! Wink
avatar
Nickoz
One Point

Messages : 1959
Date d'inscription : 13/05/2008
Age : 36

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage

Message  elpouico le Ven 22 Aoû 2008, 18:48

En même temps, près de 40k bornes, changer la batterie ne fera ptet pas de mal si ça n'a jamais été fait, et ça coûte pas si cher.

Les bougies sont aussi accessibles que pour tout 4 en ligne récent : cad tomber réservoir et boite à air...

Perso je mets toujours le coupe-contact quand je stationne, pas sûr que ça ait beaucoup d'incidence sur la batterie, mais ça évite que des passants s'amusent avec ...
avatar
elpouico
Cuir Moustache ©

Messages : 2488
Date d'inscription : 28/04/2008
Age : 35
Localisation : moustach'land

Voir le profil de l'utilisateur http://www.badgerbadgerbadger.com/

Revenir en haut Aller en bas

Re: Démarrage

Message  yvo le Ven 22 Aoû 2008, 21:52

Pareil que toi elpouico, et lorsque je demarre je n'accelere jamais, sinon, ca remets la batterie a plat (le gros gouffre).Je dits ca parceque on est pas censé le savoir.
avatar
yvo
duvet naissant

Messages : 253
Date d'inscription : 13/07/2008
Age : 39
Localisation : loire atlantique

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage

Message  Nerrick le Ven 22 Aoû 2008, 22:23

yvo a écrit:Pareil que toi elpouico, et lorsque je demarre je n'accelere jamais, sinon, ca remets la batterie a plat (le gros gouffre).Je dits ca parceque on est pas censé le savoir.

comprends rien moi scratch
avatar
Nerrick
l'Inspecteur

Messages : 4315
Date d'inscription : 13/02/2008
Age : 34
Localisation : Vernon 27

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage

Message  Tinourse le Ven 22 Aoû 2008, 23:21

Essai de la faire démarrer à la poussette. Si c'est la batterie, elle redémarra sans trop de problème.

Concernant l'arrêt du moteur, je ne touche jamais au coupe circuit, je l'arrête toujours avec la clef.
Et vous ?
avatar
Tinourse
Maître du monde

Messages : 1371
Date d'inscription : 11/02/2008
Age : 32
Localisation : Les Clayes sous bois (78)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage

Message  Marco le Ven 22 Aoû 2008, 23:23

+1 à la clef

Un mécano m'a même déconseillé de l'arrêter avec le coupe circuit.
avatar
Marco
duvet naissant

Messages : 293
Date d'inscription : 10/02/2008
Age : 39
Localisation : Sud Ouest 82

Voir le profil de l'utilisateur http://speed-four.miniville.fr/ind

Revenir en haut Aller en bas

Re: Démarrage

Message  yvo le Sam 23 Aoû 2008, 11:02

Et re de 2, avec la clé.
avatar
yvo
duvet naissant

Messages : 253
Date d'inscription : 13/07/2008
Age : 39
Localisation : loire atlantique

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage

Message  GrozigZag le Sam 23 Aoû 2008, 14:19

Clé pour moi aussi!
A la base le coupe-circuit c'est pour une situation d' "urgence", donc il n'y aucun intérêt à s'en servir pour arrêter le moteur en substitution de la clé..
avatar
GrozigZag
Cuir Moustache ©

Messages : 2007
Date d'inscription : 19/02/2008
Age : 27
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage

Message  Nerrick le Sam 23 Aoû 2008, 14:40

parce que certain d'entre vous coupe le moteur avec le coupe circuit scratch
avatar
Nerrick
l'Inspecteur

Messages : 4315
Date d'inscription : 13/02/2008
Age : 34
Localisation : Vernon 27

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage

Message  Shaan le Sam 23 Aoû 2008, 15:09

Je connais des gars qui ont pris la (mauvaise) habitude (dixit eux-même)
de couper le moteur en sortant la béquille latérale volontairement...
Neutral
avatar
Shaan
petit kéké des bois

Messages : 817
Date d'inscription : 18/07/2008
Age : 40
Localisation : Mantes-la-Jolie (78)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage

Message  Lefu le Dim 24 Aoû 2008, 02:07

ok j ais tester la poussette effectivement elle est reparti par contre je suis sur que c est en éteignant avec le coupe circuit qu elle c est retrouvée decharché .

Apparement mon moniteur ma dit que ca pouvais la decharger de faire ça.
avatar
Lefu
duvet naissant

Messages : 317
Date d'inscription : 23/07/2008
Age : 39

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum