moteur qui calle après hauts régimes

Voir le sujet précédent Voir le sujet suivant Aller en bas

moteur qui calle après hauts régimes

Message  Benj le Mer 05 Juil 2017, 11:17

Bonjour,

J'ai maintenant un nouveau problème qui se manifeste après avoir roulé à hauts régimes: la moto réagi comme si le ralenti était à zéro: si je débraye l'aiguille du compte tour chute jusqu’à ce que le moteur s’arrête, il suffit que j'embraye pour qu'il reparte si je roule (comme pour un démarrage à la poussette). Pareil si je me met au point mort. Si je garde la poignée d’accélérateur un peu tournée, pas de problème. C'est particulièrement chiant à basse vitesse ou lorsqu'il faut s’arrêter en ville parce qu'il faut sans cesse jouer de l'accélérateur. J'ai aussi l'impression que la moto à plus de mal à monter en régime lorsque ça le fait. Par contre ce n'est pas trop un problème au quotidien car ça ne se manifeste qu'après avoir roulé "fort". Le régime de ralenti commence à baisser, puis si j'insiste il chute à 0. Il suffit d'éteindre la moto et de la redémarrer pour que le phénomène disparaisse. Si vous avez une idée je suis preneur !

En cherchant j'ai trouvé ce post:
http://speed4.meilleurforum.com/t2491-speed-4-aiguille-compte-tour-tombe-a-zero-et-cale-apres-grosse-acceleration

Mais je vient tout juste de changer le filtre à essence (donné par l'ancien proprio, j'espère que c'était un neuf ...). Ce qui m’embête c'est que le fait de redémarrer la moto remet tout en l'ordre :/
Aussi j'ai un pot IXIL mais je ne pense pas que cela joue.

Question bonus: Est-il possible de refaire la carto pour ne plus avoir les à-coups à 3000tr ? J'arrive pas encore à bien les gérer en ville au démarrage, la moto à rien dans le c*l, puis d'un seul coup elle s'envole !


Dernière édition par Benj le Mer 05 Juil 2017, 14:34, édité 1 fois

Benj
sous-taffiole (A)

Messages : 19
Date d'inscription : 12/06/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur qui calle après hauts régimes

Message  lomo le Mer 05 Juil 2017, 13:25

pour ton problème de ralenti vérifie que ton moteur pas à pas est bien relié en sortie de boite et regarde si toutes les canules sont bien raccordées / étanches au niveau des injecteurs... t'as un bruit de prise d'air au ralenti (pshiiiit pshiiit pshiiit ?)

idem pour les boisseau de l'admission d'air au cul de la boite à air... vérifie si ils ne sont pas fendus ou mal emboutis sur la rampe d'injection.

pour les a coups le changement de carto changera rien, reste à jouer de l'embrayage tout simplement.

_________________
Mad S'il faut être de ceux de mauvaise foi sur ce coup et bien j'en suis ! Rolling Eyes
avatar
lomo
Cuir Moustache ©

Messages : 4796
Date d'inscription : 13/09/2008
Age : 39
Localisation : 77... pas loin de coulommiers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur qui calle après hauts régimes

Message  Benj le Mer 05 Juil 2017, 14:56

Merci beaucoup pour ta réponse, je vais regarder tout ça quand j'aurais le temps et vidé mon réservoir !

Il se décalerait d'un ou plusieurs crans à haut régime et ensuite le fait de redémarrer la moto ferait un reset de sa position ?
Pour les bruits, j'avoue que le 4 cylindres c'est pas mal différent du mono, donc j'ai un peu de mal à identifier ce qui siffle "normalement" d'une éventuelle prise d'air mais je ferais attention ce soir quand je la démarrerais. Après le fait que ça le fasse uniquement après des hauts régimes et surtout le fait que redémarrer la moto supprime le problème me fait quand même vraiment penser vers un problème électronique !

Je suis pas du tout un expert en mécanique même si je peux bidouiller 2-3 trucs. Faut que je regarde sur le manuel d'atelier où sont les élément que tu m'as indiqués (Merci les gars à ce sujet d'ailleurs !).

Benj
sous-taffiole (A)

Messages : 19
Date d'inscription : 12/06/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur qui calle après hauts régimes

Message  djdj le Mer 05 Juil 2017, 16:39

Suis pour l'option lomo.

A mes yeux, un problème électronique est plus du genre "ça ne fonctionne plus".
Si tu as une durite fissurée, elle peut-être sans effet nettement perceptible sur le fonctionnement moteur à bas régimes.
Mais dès que tu ouvres, la dépression peut suffire à ouvrir en grand cette fissure pour que ton injection avale de l'air venu direct de l'extérieur et, fausser ton dosage air/essence et là du coup, ton électroniques (relevés et calculs). Idem si durite/raccord mal sertis.

Pour les à-coups idem lomo, + ne pas craindre de rester et monter les tours en 1ère.
J'ai eu du mal (traversée de village sous les regards pas toujours admiratifs du Race can), mais je m'y suis fait.

Attention aux à-coups en courbe sur route mouillée!
avatar
djdj
Cuir Moustache ©

Messages : 2470
Date d'inscription : 16/08/2012
Age : 65
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur qui calle après hauts régimes

Message  lomo le Mer 05 Juil 2017, 17:23

d'oh punaise un revenant ! Laughing

Dis donc djdj c'est à c't'heure ci que tu rentres ?! encore parti faire de la moto sans prévenir !

_________________
Mad S'il faut être de ceux de mauvaise foi sur ce coup et bien j'en suis ! Rolling Eyes
avatar
lomo
Cuir Moustache ©

Messages : 4796
Date d'inscription : 13/09/2008
Age : 39
Localisation : 77... pas loin de coulommiers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur qui calle après hauts régimes

Message  Benj le Jeu 06 Juil 2017, 10:45

djdj a écrit: A mes yeux, un problème électronique est plus du genre "ça ne fonctionne plus".
Si tu as une durite fissurée, elle peut-être sans effet nettement perceptible sur le fonctionnement moteur à bas régimes.
Mais dès que tu ouvres, la dépression peut suffire à ouvrir en grand cette fissure pour que ton injection avale de l'air venu direct de l'extérieur et, fausser ton dosage air/essence et là du coup, ton électroniques (relevés et calculs). Idem si durite/raccord mal sertis.

Ouais mais le fait que lorsqu'elle cale, si j'essaye de redémarrer sans couper le contact le problème persiste alors qu'un aller retour de clée dans le neimann et tout disparait c'est quand même bizarre non ? (Ok, en relisant j'ai réalisé le coup de l'électronique qui réagirait après et se mettrait en défaut jusqu'à un reset c'est bien ça ? )
Et puis je viens d'avoir un problème électrique qui se déclarait plus à chaud (voir post précédent) alors je suis un peu paranoïaque de ces trucs maintenant ...

J'ai écouté du coup, j’entends un sifflement mais je pense que c'est le passage de l'air dans les grilles de l'admission d'air qui fait ça (bruit "plastique qui crisse" assez aigüe, comme lorsqu'on braque a fond a droite et que la durit de frein frotte contre le plastique de l'admission d'air). Y'a un bruit que j'aurais du mal à décrire aussi. L'image qui me vient c'est des billes en ferraille qui tombe sur du marbre de manière très rapproché (si quelqu'un comprend :-p) mais c'est pas très fort. Ou les horloges dans les vielles voitures aussi je trouve que ça ressemble (les gars, si vous arrivez a diagnostiquer avec ça vous êtes des champions !). Je sais pas si ça peut être un bruit normal d'injection. Je regarderai plus en détail la semaine prochaine quand je serais en vacance.

djdj a écrit: Pour les à-coups idem lomo, + ne pas craindre de rester et monter les tours en 1ère.
J'ai eu du mal (traversée de village sous les regards pas toujours admiratifs du Race can), mais je m'y suis fait.

Ahah tu m'étonnes, j'imagine le barouf Very Happy . Mais c'est quand même chiant quand tu dois rouler à 10-15 km/h, c'est en plein dans la mauvaise zone. Ce que je fais sinon des fois c'est que je roule exprès en sous régime (vers 1500-2000tr/min) si je sais que j'aurais pas besoin d’accélérer fort.

Benj
sous-taffiole (A)

Messages : 19
Date d'inscription : 12/06/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur qui calle après hauts régimes

Message  djdj le Mar 22 Aoû 2017, 23:11

Oups réponse tardive. Désolé.

Je pense que le fait de couper le contact peut effacer un relevé de défaut en cours de fonctionnement moteur.
(Défaut temporaire non retenu en mémoire par le CDI).

Bruit d'admission d'air? Je ne vois pas. Bruit de dépression dans la boîte à air (genre succion), qui s'amplifie au delà des 8000 tours, oui.

"Bruit ... billes en ferraille qui tombe sur du marbre de manière très rapproché":
Jettes un œil côté cale pied passager. Moteur tournant, tu le maintiens. Si le bruit disparaît, tu charges l'axe d'articulation en graisse.
Autres pistes: vibrations chicane marmite (sur pot d'origine, elle se dessoude), vis fixation collecteur/culasse, saute vent, coque arrière.

Pour ta durite de frein qui frotte contre le manchon d'admission d'air, essaies de la maintenir à l'écart.
avatar
djdj
Cuir Moustache ©

Messages : 2470
Date d'inscription : 16/08/2012
Age : 65
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur qui calle après hauts régimes

Message  djdj le Mar 22 Aoû 2017, 23:54

Oups Oups ! Bien failli rater un salut motard.  
lomo a écrit:d'oh punaise un revenant ! Laughing
Dis donc djdj c'est à c't'heure ci que tu rentres ?!   encore parti faire de la moto sans prévenir !
Absent du forum, oui.
Parti oui, de la Haute-Savoie pour les Vosges, avec, mais pas sur la moto..
J'y ai laissé (entres autres), mes potes dont les jeunots qui m'ouvraient la route en Daytona 675.  Sad

En fait, pas mal d'emmerdes à la chaîne depuis 2008 (professionnel, retraite, revenu, logement).
Du coup, tout à reconstruire et, pas grimpé le Speed depuis quasi 2 ans, alors que c'est mon meilleur médoc.

Tout çà est en cours de refonte, mais je ne devrais plus tarder à démouler. Originaire des Vosges, j'ai déjà le circuit en tête.
Si l'un de vous passe par ici, je l'emmènerai volontiers en fonds de 6 sur la Route (départementale) 66. Laughing

Merci à toi pour le clin d'oeil. J'espère que ça roule pour toi. V à tous.

A Benj: désolé pour le hors-sujet, mais l'ancien avait besoin de s'épancher.
avatar
djdj
Cuir Moustache ©

Messages : 2470
Date d'inscription : 16/08/2012
Age : 65
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur qui calle après hauts régimes

Message  lomo le Lun 04 Sep 2017, 14:00

allez djdj, tu vas démouler comme il faut, t'inquiète bounce  

En tous cas c'est toujours sympa de te voir tailler la bavette, si tu veux j'ai un sujet :


TOP !



- j'ai 89 000 Km...
- mon dernier contrôle de jeux aux soupapes date d'il y a 4 ans (60 000km)...
- j'en suis au dernier cran sur mon tendeur de distri...
- mon ralenti est plus que dégeux (voire intenable) à froid, mais impeccable à chaud...
- cette situation se dégrade de plus en plus depuis l'apparition des symptomes depuis quelques mois...

je suis ? je suis ? je suis ?

_________________
Mad S'il faut être de ceux de mauvaise foi sur ce coup et bien j'en suis ! Rolling Eyes
avatar
lomo
Cuir Moustache ©

Messages : 4796
Date d'inscription : 13/09/2008
Age : 39
Localisation : 77... pas loin de coulommiers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur qui calle après hauts régimes

Message  Benj le Ven 08 Sep 2017, 14:44

lomo a écrit:allez djdj, tu vas démouler comme il faut, t'inquiète bounce  
- j'ai 89 000 Km...
- mon dernier contrôle de jeux aux soupapes date d'il y a 4 ans (60 000km)...
- j'en suis au dernier cran sur mon tendeur de distri...
- mon ralenti est plus que dégeux (voire intenable) à froid, mais impeccable à chaud...
- cette situation se dégrade de plus en plus depuis l'apparition des symptomes depuis quelques mois...

je suis ? je suis ? je suis ?

Bientôt en panne ? :-p

Bon du coup retour de Chine, j'ai ressorti la caisse à outils ! Donc petit rappel, le but c'est de résoudre mon problème de ralentit qui tombe à zéro après être monté dans les tours. L'hypothèse c'est que y'a une prise d'air quelque part.

J'ai enlevé le réservoir (me rappelait plus qu'elles étaient aussi chiantes à enlever les durites ! D'ailleurs, j'en ai deux, ça veut dire que j'ai un modèle california dixit la revue d'atelier, une idée de ce que ça change par rapport à la normale ?)
En posant le réservoir sur le côté (pour que le tube coudé d'où sort l'essence soit vers le haut), y'a rien qui fuit !

Ensuite j'ai sorti la boite à air, on dirait qu'il manque un truc, y'a l'emplacement pour quelque chose dessus, avec le trou pour une vis mais c'est peut être comme ça d'origine ...


Vissé sur la rampe d'injecteur j'ai une lame en métal un peu tordue enroulée avec du scotch d'électricien et presque dévissée, aucune idée de l'utilité...


J'ai regardé un peu, j'ai rien vu de spécial et comme j'ai pas osé démonter plus (faut bien mettre un coup de démarreur pour que la rampe d'injection ne soit plus sous pression après hein ??)  j'ai tout remonté !
Je me demandais aussi si c'est bien les bougies sous l'espèce de tapis à l'avant de la boite à air (la vache, c'est pas très accessible si c'est ça !)

Finalement, je suis parti faire un petit tour ce matin et la moto avait l'air mieux, plus souple et tout, j'ai essayé de monter dans les tours mais avec la pluie et les radars j'ai pas pu vraiment tester mais ça a l'air bien parti ! Peut être que la boite à air était pas bien enfichée sur les cornets d'admissions ... Je vous tiens au courant si ça revient !

Benj
sous-taffiole (A)

Messages : 19
Date d'inscription : 12/06/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur qui calle après hauts régimes

Message  Benj le Ven 08 Sep 2017, 15:07

Tant qu'on y est, quelqu'un peu m'expliquer ce que c'est la remise à zéro du capteur TPS ? (sinon je chercherais tout seul :-p )

Benj
sous-taffiole (A)

Messages : 19
Date d'inscription : 12/06/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur qui calle après hauts régimes

Message  clubbzzz le Sam 09 Sep 2017, 19:43

le TPS c'est ce qui permet de calculer l'ouverture des papillon avec le temps et les vibration il arrive que ca ce dérègle d'ou une remise a zero
avatar
clubbzzz
N°1 du bac à graviers

Messages : 1035
Date d'inscription : 08/10/2012
Age : 29
Localisation : 77 vaires

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur qui calle après hauts régimes

Message  Benj le Lun 11 Sep 2017, 16:03

ok, merci !

Benj
sous-taffiole (A)

Messages : 19
Date d'inscription : 12/06/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur qui calle après hauts régimes

Message  djdj le Mar 03 Oct 2017, 00:38

Benj a écrit:
lomo a écrit:allez djdj, tu vas démouler comme il faut, t'inquiète bounce  
- j'ai 89 000 Km...
- mon dernier contrôle de jeux aux soupapes date d'il y a 4 ans (60 000km)...
- j'en suis au dernier cran sur mon tendeur de distri...
- mon ralenti est plus que dégeux (voire intenable) à froid, mais impeccable à chaud...
- cette situation se dégrade de plus en plus depuis l'apparition des symptomes depuis quelques mois...

je suis ? je suis ? je suis ?

Bientôt en panne ? :-p
Voui bientôt. C'est comme si c'était fait.  Laughing

Je suis, je suis ... Sur le point de sauter un cran.



Dixit la chaîne de distri, Jean-Pierre.
avatar
djdj
Cuir Moustache ©

Messages : 2470
Date d'inscription : 16/08/2012
Age : 65
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur qui calle après hauts régimes

Message  lomo le Mar 03 Oct 2017, 11:31

t'ain en plus les rascals de chez triumph ils me calculent même pas au comptoir accessoires ! ils répondent pas à mes mails et me raccrochent carrément au nez quand je leur demande le prix de la chaine et du tendeur Laughing

"encore un connard qui vient nous faire chier avec sa crêpe au sucre !"




Nan mais où va le monde !? à croire qu'il ne veulent que vendre des motos neuves !? What a Face

_________________
Mad S'il faut être de ceux de mauvaise foi sur ce coup et bien j'en suis ! Rolling Eyes
avatar
lomo
Cuir Moustache ©

Messages : 4796
Date d'inscription : 13/09/2008
Age : 39
Localisation : 77... pas loin de coulommiers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur qui calle après hauts régimes

Message  djdj le Mar 03 Oct 2017, 19:49

Laughing

"Hello! Coucou!
C'est moi. C'est Christiane! Christiane, l'esthéticienne!
Christiane! Mais c'est fou, ça! Tu as tellement changé On t'aurait pas reconnue! C'est vrai? D'ailleurs, on t'a pas reconnue! Bonjour!"
_____
http://speed4.meilleurforum.com/t2166p50-chaine-distri#46342
Le proprio suivant l'a amenée à 91848 kms, avant de la remettre en vente en Août. Seuls trucs à prévoir: klaxon et selle HS.  cheers
Un mois en ligne, partie à 1500.

Allez quoi, fais nous péter ce record. king
avatar
djdj
Cuir Moustache ©

Messages : 2470
Date d'inscription : 16/08/2012
Age : 65
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur qui calle après hauts régimes

Message  djdj le Mar 03 Oct 2017, 22:34

J'en oubliais que c'est le topic à Benj. Embarassed

Deux durites = modèle 2003. Ca colle ? (Prenez le temps de présenter votre bécane les gars, on gagne du temps).
California = modèle US = récupérateur vapeurs essences.

Trou boîte à air, aucune idée. Vis non. Mise à l'air? Lié à la fabrication?

Lame métal, difficile à distinguer. Pas ça par hasard?



Bougies sous bobines, oui, difficile d'accès.

"Boite à air était pas bien enfichée sur les cornets d'admissions". Bien vu. Classique en effet. Idem avec les manchons air forcé.

______
Ah ouais La CHINE tout de même. C'est bien. Cool


Dernière édition par djdj le Jeu 05 Oct 2017, 16:58, édité 1 fois
avatar
djdj
Cuir Moustache ©

Messages : 2470
Date d'inscription : 16/08/2012
Age : 65
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur qui calle après hauts régimes

Message  lomo le Mer 04 Oct 2017, 12:31

oui y'a un écrou borgne serti dans la boite à air, ça ressemble à un support d'attache peut être un capteur le chute pour la version TT ? ou autre accessoire dont la S4 ne bénéficie pas.

Sinon ça me rappelle ma mise à l'air bougée pour mon capteur de pression atmo... vérifier si la canule qui va de la boite à air à l'ECU n'est pas pleine de jus de bousin Rolling Eyes

_________________
Mad S'il faut être de ceux de mauvaise foi sur ce coup et bien j'en suis ! Rolling Eyes
avatar
lomo
Cuir Moustache ©

Messages : 4796
Date d'inscription : 13/09/2008
Age : 39
Localisation : 77... pas loin de coulommiers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur qui calle après hauts régimes

Message  Benj le Dim 29 Oct 2017, 20:25

Merci les gars pour vos réponses.
Effectivement la petite lamelle en métal ca ressemble drôlement a la cale de bridage ;-) .
Bon par contre j'ai fait cramer mon alternateur y'a deux semaines (en s'engageant sur l'autoroute, c'était le bon moment Very Happy ). Je suis en train de regarder comment le rebobiner mais j'ai plus un rond donc la moto est au garage. C'est dommage, j'avais refait la partie du faisceau qui va de l'alternateur au régulateur en câble rouge, c'était hyper joli ! (J'avais deja mon compteur qui commençais a s'éteindre et le connecteur fondu, je me suis dit que j'allais pouvoir le sauver mais non ... ). Faut que je vois aussi pour tester le régulateur.
Le coup de la durit bouchée faut que je regarde quand même, ca me semble un bon plan. Mais je pense que c'est un problème du moteur pas a pas,j'ai le ralentit a froid qui est a 2500tr alors soit le précédent proprio a vraiment fait n'importe quoi soit le moteur pap est mort :/

Benj
sous-taffiole (A)

Messages : 19
Date d'inscription : 12/06/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur qui calle après hauts régimes

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum