Problème pour monter dans les tours en charge (TT 600)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème pour monter dans les tours en charge (TT 600)

Message  Lanrud le Mar 28 Juin 2016, 10:03


Bonjour,

Une petite question: à vide (à l'arrêt sans vitesse engagée) lorsque l'on ouvre les gaz le moteur monte rapidement dans les tours sans problèmes.
En roulant, elle accèlère facilement jusqu'à 5 à 6000 tours sans soucis mais ne parvient pas à monter plus haut...
Infos: tout est neuf (bougies, filtres)

Une idée ? Un injecteur bouché ?
:blink:
D'avance, merci
Ruddy

Lanrud
bleu-bite

Messages : 81
Date d'inscription : 31/10/2015
Age : 56

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème pour monter dans les tours en charge (TT 600)

Message  djdj le Mar 28 Juin 2016, 12:18

Salut Ruddy.

Problème ancien ou depuis ton échange bougies etc... ?

Filtre à air neuf d'origine Triumph (papier) ou genre KN ?
Boîte à air bien raccordée (sans prise d'air) sur rampe ?

Sinon il se passe quoi à 6000 ? Moto cale ? Fume ? Sent l'essence ?
avatar
djdj
Cuir Moustache ©

Messages : 2470
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème pour monter dans les tours en charge (TT 600)

Message  Lanrud le Mar 28 Juin 2016, 12:26

Bonjour,

non pas nouveau... depuis le début, raison du démontage et remplacement des bougies et filtre à air.
Quand j'ai vu l'état catastrophique des bougies, j'ai pensé avoir trouvé le problème mais non Sad

J'ai bien contrôlé l'étincelle aux 4 bougies: ok (j'ai du au préalable remplacer une bobine sur le 4e cylinder)


Lanrud
bleu-bite

Messages : 81
Date d'inscription : 31/10/2015
Age : 56

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème pour monter dans les tours en charge (TT 600)

Message  djdj le Mar 28 Juin 2016, 13:56

Oui j'avais vu ton post bougies & bobine en état de catastrophe classée ''naturelle''. pale
Bon point pour l'allumage, mais tu as un souci de mélange air/essence. L'insuffisance de l'un provoquant l'excès de l'autre, et inversement.
Ce pourquoi
djdj a écrit:Filtre à air neuf d'origine Triumph (papier) ou genre KN ?
Boîte à air bien raccordée (sans prise d'air) sur rampe ?
Sinon il se passe quoi à 6000 ? Moto cale ? Fume ? Sent l'essence ?
avatar
djdj
Cuir Moustache ©

Messages : 2470
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème pour monter dans les tours en charge (TT 600)

Message  Lanrud le Mar 28 Juin 2016, 14:09

La moto n'accélère pratiquement plus malgré l'ouverture des gaz... Impression
d'une saturation moteur ou d'un frein actionné. Vitesse max +- 120 km/hr

Filtre d'origine papier, pot non origine ixil, bougies ngk cr9ek comme prévu et boite à air bien mise (j'ai bien contrôlé)
.

Lanrud
bleu-bite

Messages : 81
Date d'inscription : 31/10/2015
Age : 56

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème pour monter dans les tours en charge (TT 600)

Message  djdj le Mar 28 Juin 2016, 15:06

avatar
djdj
Cuir Moustache ©

Messages : 2470
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème pour monter dans les tours en charge (TT 600)

Message  Lanrud le Mar 28 Juin 2016, 15:11

non tout est propre et non fissure ou abîmé (ctl lors du démontage/remontage).
C'est vraiment bizarre à l'arrêt elle monte facile très haut mais pas en roulant... embrayage ?, pourtant ne patine pas

Lanrud
bleu-bite

Messages : 81
Date d'inscription : 31/10/2015
Age : 56

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème pour monter dans les tours en charge (TT 600)

Message  djdj le Mar 28 Juin 2016, 15:43

Ah merde ça se complique. Laughing



Mais là pour l'heure, je ne vois rien d'autre. A suivre...

T'as testé l'embrayage à l'arrêt freins serrés ? (Si tu ne cales pas, il est mort).
avatar
djdj
Cuir Moustache ©

Messages : 2470
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème pour monter dans les tours en charge (TT 600)

Message  Lanrud le Mar 28 Juin 2016, 16:04

Non elle n'est pas bridée (vérifié car pas de cale) et elle à 80 kw sur ses papiers.
Documents de conformité et CG (Belgique)

Lanrud
bleu-bite

Messages : 81
Date d'inscription : 31/10/2015
Age : 56

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème pour monter dans les tours en charge (TT 600)

Message  djdj le Mar 28 Juin 2016, 16:19

Bon ben, j'ai envie de dire ''Dommage''...
C'est peut-être plus grave qu'il n'y paraît  clown

De quoi se faire peur ici :
Mais bon, quoi qu'il en soit il y a de très bonnes infos à prendre.
avatar
djdj
Cuir Moustache ©

Messages : 2470
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème pour monter dans les tours en charge (TT 600)

Message  djdj le Mar 28 Juin 2016, 18:15

Un lien moins cata (à condition de lire jusqu'en bas de page) : ICI study :

Autres questions : état de ta batterie? Témoin gestion moteur s'éteint en mode moteur tournant?
avatar
djdj
Cuir Moustache ©

Messages : 2470
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème pour monter dans les tours en charge (TT 600)

Message  Lanrud le Mar 28 Juin 2016, 18:26

Bon en rentrant, j'ai décidé de contrôler la version de ma cartographie...
Donc avec Tuneecu version 2.5.7, je peux voir que la version du fichier est la 10088map.hex.
Ca commence bien en fonction du numéro de chassis (VIN) c'est la 10090.hex que je dois avoir Shocked

Je télécharge la version 10090.hex (Echappement normal) et la 10091.hex (Echappement Altermarket).
Comme j'ai un pot IXIL,  je programme mon ECU avec la 10091.hex.
Une fois programmée, je démarre la moto  et rien à dire, 2000 tr/min.... et puis au ralenti 1000 tr/min environ.
Dès lors j'actionne la manette des gaz et les tours s'envolent mais au retour elle s'éteint! Je redémarre et là le
ralenti n'est pas stable du tout Mad

Mauvaise pioche, je reprogramme l'ECU avec la carto d'origine donc la 10090.hex. Après, je redémarre et comme
elle est encore chaude, le ralenti est beaucoup plus stable et lors d'action sur les gaz les tours montent et au relâchement
le ralenti tient.

Reste à faire un test de route, mais je ne pense pas que c'est la cause de mon problème.. mais bon

Remarque: au préalable j'avais sauvé la carto qui était dans l'ECU..


Dernière édition par Lanrud le Mar 28 Juin 2016, 18:29, édité 1 fois

Lanrud
bleu-bite

Messages : 81
Date d'inscription : 31/10/2015
Age : 56

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème pour monter dans les tours en charge (TT 600)

Message  Lanrud le Mar 28 Juin 2016, 18:27

djdj a écrit:Un lien moins cata (à condition de lire jusqu'en bas de page) : ICI study :

Autres questions : état de ta batterie? Témoin gestion moteur s'éteint en mode moteur tournant?

Réponse: batterie neuve (1 mois) et témoin gestion moteur s'éteint en mode tournant..

Lanrud
bleu-bite

Messages : 81
Date d'inscription : 31/10/2015
Age : 56

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème pour monter dans les tours en charge (TT 600)

Message  djdj le Mar 28 Juin 2016, 19:23

On oublie la batterie et autre problème électro détectable par le CDI. Parfait!

Oups pour Tune Ecu!!! Alors là, niveau carto je n'y connais rien. alien  Mais c'est bien expliqué, et j'ai tout compris.

Je dis bonne idée de remettre celle d'origine.
avatar
djdj
Cuir Moustache ©

Messages : 2470
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème pour monter dans les tours en charge (TT 600)

Message  Lanrud le Mar 28 Juin 2016, 19:45

Ok merci Smile

Non elle sature quel que soit le rapport engagé vers 5000 tr/min, en résumé je suis en 5ème à max 90km/hr.. ça fait drôle car avec ma précédente 955i sprint j'étais plus proche du 150 km/hr... lol

Il est vrai que suite à ton 2eme lien web, le coups de la pompe à essence me tente bien, mais j'aimerais être plus certain. Car le prix ma restauration me donne la migraine.. affraid

Lanrud
bleu-bite

Messages : 81
Date d'inscription : 31/10/2015
Age : 56

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème pour monter dans les tours en charge (TT 600)

Message  djdj le Mar 28 Juin 2016, 20:29


Pis pour la migraine, je ne vois que ça
avatar
djdj
Cuir Moustache ©

Messages : 2470
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème pour monter dans les tours en charge (TT 600)

Message  djdj le Mar 28 Juin 2016, 22:15



Oublies le membre TT : il avait un souci de capteur niveau.
Pis pour les flexibles pompe/filtre/réservoir, je suppose que si tu as déjà ouvert, c'est déjà vu.
avatar
djdj
Cuir Moustache ©

Messages : 2470
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème pour monter dans les tours en charge (TT 600)

Message  djdj le Mer 29 Juin 2016, 14:35

Une précision s'impose :
avatar
djdj
Cuir Moustache ©

Messages : 2470
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème pour monter dans les tours en charge (TT 600)

Message  djdj le Mer 29 Juin 2016, 14:39

Pour en revenir à ton souci :

avatar
djdj
Cuir Moustache ©

Messages : 2470
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème pour monter dans les tours en charge (TT 600)

Message  Lanrud le Mer 29 Juin 2016, 15:03

Filtre bien mis
A la mise du contact --> directement ZZZZZZiz et arrêt, donc la pompe se met bien en route ...
Reste donc le régulateur de pression alors Rolling Eyes



Lanrud
bleu-bite

Messages : 81
Date d'inscription : 31/10/2015
Age : 56

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème pour monter dans les tours en charge (TT 600)

Message  djdj le Mer 29 Juin 2016, 15:35

avatar
djdj
Cuir Moustache ©

Messages : 2470
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème pour monter dans les tours en charge (TT 600)

Message  djdj le Mer 29 Juin 2016, 15:47


Perso je crois que je tenterais un nettoyage soit par trempage du régul ou par additif comme ICI

Notes au passage qu'on retrouve symptômes et cause similaires.
avatar
djdj
Cuir Moustache ©

Messages : 2470
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème pour monter dans les tours en charge (TT 600)

Message  djdj le Mer 29 Juin 2016, 22:42


La solution serait-elle bien ? jocolor
avatar
djdj
Cuir Moustache ©

Messages : 2470
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème pour monter dans les tours en charge (TT 600)

Message  Lanrud le Jeu 30 Juin 2016, 08:21

Bon je vais commencer par l'injection...
J'ai acheté l'ensemble (-+ 18.000 km) en allemagne pour 40€ (frais d'envoi inclus) Wink


Lanrud
bleu-bite

Messages : 81
Date d'inscription : 31/10/2015
Age : 56

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème pour monter dans les tours en charge (TT 600)

Message  djdj le Jeu 30 Juin 2016, 15:15

P'tain j'espère qu'on est sur la bonne piste, là je commence à serrer le cul.  Embarassed   What a Face
Si oui bien joué. Tu as un régul à croiser avec le tien et les durites pour te monter un mano si besoin.



Dernière édition par djdj le Jeu 30 Juin 2016, 22:07, édité 1 fois (Raison : Manquaient les saloperies.)
avatar
djdj
Cuir Moustache ©

Messages : 2470
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème pour monter dans les tours en charge (TT 600)

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum