Pas de contact - pas de jus - pas de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pas de contact - pas de jus - pas de démarrage

Message  lomo le Mer 16 Sep 2015, 11:41

Alors les gars j'ai un sujet pour vous... même p'têt deux ça se trouve  cheers

Vous aimez bien lire les galères des autres ? le diag au doigt mouillé est votre dada ? Et pis vous zavez rien d'autre à faire aujourd'hui et ben dites donc ça tombe bien parce que j'ai de quoi vous faire languir ! What a Face  

Bon... alors disons que j'ai deux bécanes sur les bras, une qui démarre pas (pas la mienne) et une qui veut plus démarrer (la mienne) Laughing  j'ai bien mon p'tit diagnostique en tête mais comme je sais que plus on est de fou plus on rie... alors je balance, accrochez vous à vos côtes flottantes parce que j'ai laissé en rade une bécane à Chinon cet été avec tout ça :

- moto de gonzess n°1, vous la connaissez (vous avez la même à la maison).

Mis à part les problèmes de redémarrage à chaud j'ai une nouveauté : mise en contact = rien sur le faisceau primaire... c'est à dire que j'ai tout le secondaire (éclairage, clignos, klaxon et compagnie) mais pas d' ignition, pas d'injection qui siffle, pas de compteur, pas de démarreur.

Subodorant un coupe contact grippé, je le sollicite, je joue avec et ça revient tout seul... et c'est la que ça commence à devenir sympa, surtout à la longue : quand j'appuie sur le comodo démarreur l'affichage disparait en attendant la décharge... qui arrive péniblement une demi seconde voire une seconde après...

Evolution du sinistre soit un an plus tard : la décharge ne vient plus, même symptômes :  j'appuie sur le comodo démarreur et l'affichage s'éteint, j'entends un relai se manifester mais pas plus de démarrage et encore moins de démarreur. Je relache le commodo démarreur et là l'affichage revient, tout nickel, pas de voyant moteur, rien d'anormal... la moto démarre pas au démarreur mais pète quand même à la poussette.


- moto de gonzess n°2, la grande soeur bien nommée 675; vrai ratelier à tarlouze s'il en est... et encore je pèse mes mots, cette moto est une honte à elle toute seule tellement sa selle est étroite aux entournures et son moulin hallucinant  albino  (comment ça chui jaloux ?)

Tout pareil... ça a commencé en bretagne, mise en contact = que dalle.

De façon assez aléatoire depuis un an, je réglais cet impair à la poussette, à la différence que la poussette ne la démarrait pas mais me permettait de déclencher le cycle d'ignition (pompe qui siffle, compteur qui s'initialise et démarrage possible avec toute la gouache attendue).

Evolution du sinistre : je mets le contact, pas d'amorce d'injection, pas de compteur, pas de démarreur.... et la poussette donne rien, mais alors rien de rien...démarre pas.

Allez faites vos jeux clown

Moi je pense à un démarreur mort pour la speed four et un défaut de masse pour la street... qui dit mieux ?

_________________
Mad S'il faut être de ceux de mauvaise foi sur ce coup et bien j'en suis ! Rolling Eyes
avatar
lomo
Cuir Moustache ©

Messages : 4772
Date d'inscription : 13/09/2008
Age : 38
Localisation : 77... pas loin de coulommiers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Bref, plus rien de rien.

Message  djdj le Mer 16 Sep 2015, 17:09



Dernière édition par djdj le Lun 21 Sep 2015, 11:57, édité 2 fois (Raison : M'suis mélangé les faisceaux.)
avatar
djdj
Cuir Moustache ©

Messages : 2419
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas de contact - pas de jus - pas de démarrage

Message  lomo le Mer 16 Sep 2015, 18:43

Aha ! djdj en embuscade avec son schéma électrique sous la main !  Laughing  j'en attendais pas moins !

1/ oui je parle bien du coupe circuit... normalement il coupe tout oui... c'est bien lui que je soupçonne d'être un peu grippé mais pas que... il doit y avoir autre chose en plus, et dans le jeux des connectiques oxydées sur le tromblon je pense qu'il y a du monde  pig

Pour le temps mort (qui devient de plus en plus long, voire définitif maintenant) je pense à la cosse de mise à la masse... elle est au cul du démarreur ou sur le châssis... chai plus...

2/ pour les phares qui se coupent et le relai qui claque il faut que je regarde de plus près... mais oui normalement je ne déroge pas à ça malgré le manque de résultat avec le démarreur.

3/ oui le MIL non allumé c'est juste histoire de dire que tout est normalement raccordé... j'ai rien trifouillé hein !? chui dans le jus " ça marche mais de moins en moins bien... voire presque plus... et enfin plus du tout).

épilogue :  aaaah miiiiince fallait débrayer c'est donc ça What a Face lol!

bon n'hésitez pas à cracher sur ma bécane en attendant, ça mange pas d'pain.

Dediou ! les affaires reprennent ! bounce Nerrick ! ton dayto n'est pas à la hauteur de mon speed four ! je te prends quand tu veux à l'atelier king geek

_________________
Mad S'il faut être de ceux de mauvaise foi sur ce coup et bien j'en suis ! Rolling Eyes
avatar
lomo
Cuir Moustache ©

Messages : 4772
Date d'inscription : 13/09/2008
Age : 38
Localisation : 77... pas loin de coulommiers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas de contact - pas de jus - pas de démarrage

Message  djdj le Mer 16 Sep 2015, 19:29

Ah ben c'est sûr "schéma électrique sous la main", vu qu' j'y connais rien, et que ma mienne n'est jamais en rade.



Quand à ton ratelier qui amorçait son cycle d'ignition à la poussette, c'est à croire que c'est toi qui faisait masse. jocolor

PS Z'oubliais: t'as essayé de croiser les batteries. Basketball albino lol! Pis la poussette, c'est béquille relevée hein! What a Face
avatar
djdj
Cuir Moustache ©

Messages : 2419
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas de contact - pas de jus - pas de démarrage

Message  lomo le Jeu 17 Sep 2015, 12:45

pffff... j'réponds même pas

_________________
Mad S'il faut être de ceux de mauvaise foi sur ce coup et bien j'en suis ! Rolling Eyes
avatar
lomo
Cuir Moustache ©

Messages : 4772
Date d'inscription : 13/09/2008
Age : 38
Localisation : 77... pas loin de coulommiers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas de contact - pas de jus - pas de démarrage

Message  djdj le Ven 18 Sep 2015, 15:05



Sinon y a un autre point commun à ce même problème sur 2 bécanes différentes, c'est le gus qui tente de les démarrer. geek


Dernière édition par djdj le Lun 21 Sep 2015, 17:39, édité 2 fois (Raison : Bah toujours cette confusion entre faisceau primaire & secondaire.)
avatar
djdj
Cuir Moustache ©

Messages : 2419
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas de contact - pas de jus - pas de démarrage

Message  clubbzzz le Ven 18 Sep 2015, 16:01

la dessus je rejoins DJDJ , le problème c'est lomo ( sapien )
avatar
clubbzzz
N°1 du bac à graviers

Messages : 1031
Date d'inscription : 08/10/2012
Age : 29
Localisation : 77 vaires

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas de contact - pas de jus - pas de démarrage

Message  lomo le Lun 21 Sep 2015, 16:59

méééénon ! mauvaises langues que vous êtes !

Bon bah voilà, problèmes réglés, chui presque dégouté tellement ça m'a pris 5 min à trouver Embarassed

Sur la speed four : broche de phase grippée sur solénoïde, un p'tit coup de tampon à récurer, un coup de graisse, un contrôle serrage et roule ma poule.

Sur la street "tantouze" triple : broche de faisceau de gestion moteur défectueuse... un coup de graisse et ça repart.

Voilà c'est tout... désolé pour le suspens à deux balles albino

_________________
Mad S'il faut être de ceux de mauvaise foi sur ce coup et bien j'en suis ! Rolling Eyes
avatar
lomo
Cuir Moustache ©

Messages : 4772
Date d'inscription : 13/09/2008
Age : 38
Localisation : 77... pas loin de coulommiers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas de contact - pas de jus - pas de démarrage

Message  djdj le Mar 22 Sep 2015, 11:02

Vi ben heureusement qu'on est joueur, et qu'on l'a fait durer ce suspense. Parce j'avais ça "en embuscade sous la main !":



jocolor
avatar
djdj
Cuir Moustache ©

Messages : 2419
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas de contact - pas de jus - pas de démarrage

Message  Nerrick le Mer 28 Oct 2015, 00:16

Donc le problème vient du clapier humide de la tantouze aux cheveux longs Suspect

Pour l'atelier méca, je pense me faire le joint du centrfugeur prochainement. J'en ai marre de nettoyer ma botte gauche à chaque sortie Razz

_________________
Grozigzag va chez son concess:
G: Bonjour, je voudrais de l'huile pour faire la vidange de ma Speed Four.
C: Bonjour jeune garçon, que veux tu?
G Une huile de compet', je suis un pilote
C: J'ai ce qu'il te faut, regarde, de la Castrol
G: Castrol, c'est bien ça???
C: Bah oui, avec Castrol, on s'envole....
G: Ah bon??? Alors vous n'auriez pas plutôt de la Motul ???

avatar
Nerrick
l'Inspecteur

Messages : 4306
Date d'inscription : 13/02/2008
Age : 34
Localisation : Vernon 27

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas de contact - pas de jus - pas de démarrage

Message  djdj le Mer 28 Oct 2015, 13:02

Bah oui... Faut changer de clapier et de meule What a Face


De rien albino
avatar
djdj
Cuir Moustache ©

Messages : 2419
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas de contact - pas de jus - pas de démarrage

Message  lomo le Mer 28 Oct 2015, 13:19

nan mais les gars... y'en a qui roulent hein ? même sous la pluie albino

_________________
Mad S'il faut être de ceux de mauvaise foi sur ce coup et bien j'en suis ! Rolling Eyes
avatar
lomo
Cuir Moustache ©

Messages : 4772
Date d'inscription : 13/09/2008
Age : 38
Localisation : 77... pas loin de coulommiers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas de contact - pas de jus - pas de démarrage

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum