Problème Triumph 600 TT a froid. Help

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème Triumph 600 TT a froid. Help

Message  Alex.Nals le Sam 26 Avr 2014, 13:01

Salut tout le monde !
Moi c'est Alex, 22 ans, du 77 ! & proprio d'un Triumph 600 TT

De base c'est une hypersport, mais je les remonter en street complète 😇
Peinture neuve, et tout le reste.

Mais le seul problème c'est que la moto me fais des siennes !

Je vous explique ... A froid elle démarre, au ralentie elle tourne nickel ! Mais des qu'on veux accélérer la moto galère, elle ne monte pas dans les tours, et j'ai l'impression même quel ne réagi pas directement au coup de poignée.

Par contre si je la laisse chauffer (30min😡) la moto ce met a bien tourner et redeviens presque normal au niveau des tours, mais bon obliger d'attendre super longtemps pour devoir rouler avec donc pas possible c'est un casse tête.


Si quelqu'un a une petite idée, ou a déjà eu un souci comme ça se serais cool de m'aider 🙊

Merci a vous !
avatar
Alex.Nals
sous-taffiole (A)

Messages : 16
Date d'inscription : 26/04/2014
Age : 26
Localisation : Villeparisis

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème Triumph 600 TT a froid. Help

Message  djdj le Sam 26 Avr 2014, 19:20

Salut,
Ma première idée est que tu mets trop de temps pour monter en température :
- Tu lances ton moteur, tu ne touches plus à rien et le starter fait son boulot.
- Tu fermes garage, blouson, casque et gants = ton moteur doit avoir son ralenti et ta jauge afficher 60°.
Un coup de gaz, ton moulin se stabilise, et tu peux partir piano pour l'amener à ses 80°
S'il te faut 3 jours (ou même 30 min), et 300 kms pour arriver à çà, il y a déjà là un souci.  clown 

Je t'ai trouver çà, avec bien du mal (Merci les titres à la con) :
http://speed4.meilleurforum.com/t170-ca-tourne-comment-un-speed#1876


Dernière édition par djdj le Mar 29 Avr 2014, 14:20, édité 1 fois
avatar
djdj
Cuir Moustache ©

Messages : 2470
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème Triumph 600 TT a froid. Help

Message  Alex.Nals le Sam 26 Avr 2014, 20:32

Alors déjà merci pour ta réponse rapide ! 👌

Et honnêtement j'ai le temps de mettre mon blouson, mon casque et le reste au moins 10fois avant que la moto commence vraiment a prendre c'est tour.

Quand la moto est a froid et que je veux accélérer, même légèrement, elle cale directement.
Mais redémarre nickel ! 😐

Et au fur et a mesure quel tourne a l'arrêt elle chauffe et commence a prendre des tour.

Mais moi ça me soule tellement que je la prend même plus, en attendant de trouver le problème, car laisser la moto chauffer pendant 30 bonne bonne minutes ça rend vraiment fou ! 😐🔫

Je vais allez faire un petit tour sur ton lien, merci !
avatar
Alex.Nals
sous-taffiole (A)

Messages : 16
Date d'inscription : 26/04/2014
Age : 26
Localisation : Villeparisis

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème Triumph 600 TT a froid. Help

Message  franckd_06 le Lun 28 Avr 2014, 14:54

Étant donné les symptômes, on dirait bien que ta carburation est top riche. Peut-être qu'un passage chez Triumph pour un réglage injection pourrait résoudre le problème. Je sais que c'est toujours chiant de passer en concession mais le simple réglage cartographie coûte pas bien chère.

franckd_06
sous-taffiole (A)

Messages : 16
Date d'inscription : 02/04/2014
Age : 26
Localisation : Nice

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème Triumph 600 TT a froid. Help

Message  Alex.Nals le Lun 28 Avr 2014, 17:59

franckd_06 a écrit:Étant donné les symptômes, on dirait bien que ta carburation est top riche. Peut-être qu'un passage chez Triumph pour un réglage injection pourrait résoudre le problème. Je sais que c'est toujours chiant de passer en concession mais le simple réglage cartographie coûte pas bien chère.

Oui c'est ce que je compte faire, je suis entrain de remonter tout les extérieurs pour pouvoir leurs ramener proprement.
J'avais un petit soucie avec le ventilateur aussi j'ai du faire un branchement sur On/Off pour le moment.

Je les fais tourner et vraiment au bout de 30, 35 min de chauffe la moto ce met a tourner vraiment bien, bonne monté de régime, jolie petit retour ...

Enfin je suis pas assez caler pour pouvoir expliquer ce petit problème. 😰🔫
avatar
Alex.Nals
sous-taffiole (A)

Messages : 16
Date d'inscription : 26/04/2014
Age : 26
Localisation : Villeparisis

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème Triumph 600 TT a froid. Help

Message  lomo le Lun 28 Avr 2014, 19:55

et oui djdj a vu juste.

Calostat à tous les coups... et pis la qualité de l'huile moteur compatible hein ? Pas 0W50 à 2€ avec 20 000km dans la tronche hein ?  albino 

_________________
Mad S'il faut être de ceux de mauvaise foi sur ce coup et bien j'en suis ! Rolling Eyes
avatar
lomo
Cuir Moustache ©

Messages : 4795
Date d'inscription : 13/09/2008
Age : 39
Localisation : 77... pas loin de coulommiers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème Triumph 600 TT a froid. Help

Message  Alex.Nals le Mar 29 Avr 2014, 01:18

lomo a écrit:et oui djdj a vu juste.

Calostat à tous les coups... et pis la qualité de l'huile moteur compatible hein ? Pas 0W50 à 2€ avec 20 000km  dans la tronche hein ?  albino 

Faudrait que je vois comment le changer ça devrais pas coûter très chère.
Et non j'ai fais une vidange récemment avec filtre etc donc ça m'étonnerait que ça vienne de sa 😁

La du coup aujourd'hui j'ai fais un branchement du ventilateur avec bouton On/Off donc la moto reste a bonne température, je l'allume quand je vois que la moto commence a avoir un coup de chaud, j'ai étais la décrasser un peu et elle ce met a vraiment bien tourner au bout de 30 bonne minute comme d'habitude ..

Et a des moment j'ai l'impression que la moto es en retard par rapport au coup de poignée ... Si quelqu'un vois ce que je veux dire ? Haha 😁😁✌️
avatar
Alex.Nals
sous-taffiole (A)

Messages : 16
Date d'inscription : 26/04/2014
Age : 26
Localisation : Villeparisis

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème Triumph 600 TT a froid. Help

Message  TomTom le Mar 29 Avr 2014, 09:11

Ça ressemble a de l'injection je dirais (même si je suis pas mécano)
avatar
TomTom
petit kéké des bois

Messages : 849
Date d'inscription : 13/09/2012
Age : 27
Localisation : 31/82

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème Triumph 600 TT a froid. Help

Message  Alex.Nals le Mar 29 Avr 2014, 11:45

TomTom a écrit:Ça ressemble a de l'injection je dirais (même si je suis pas mécano)

Oui on ma parler de l'injection aussi, un gars ma conseiller d'aller bien la décrasser tout sa ...
Mais bon c'est fait on va dire 😇

Je vais la ramener chez triumph je pense parceque voilà hun
avatar
Alex.Nals
sous-taffiole (A)

Messages : 16
Date d'inscription : 26/04/2014
Age : 26
Localisation : Villeparisis

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème Triumph 600 TT a froid. Help

Message  djdj le Mar 29 Avr 2014, 15:00

franckd_06 a écrit:Peut-être qu'un passage chez Triumph pour un réglage injection pourrait résoudre le problème ...
simple réglage cartographie ...
Sans doute, mais ce sera une perte sèche si tu fais ça avec un fond de réservoir d'essence pourrie, filtre essence, air, bougies etc... encrassés, refroidissement qui déconne, ou comme le dit lomo, huile à frire.

lomo a écrit:et oui djdj a vu juste. Calostat à tous les coups...
Bien vu pour le calostat lomo, Je n'y ai pas pensé, je partais plus sur la sonde température ldr. Genre moteur qui monte en température normarlement, mais une sonde qui envoie un faux relevé au CDI.

Et donc (pour Alex), envoyé à l'affichage, ce qui peut t'induire en erreur. Et à partir de là ton CDI fait tourner ton moteur sur une base de calcul erronée. Ca expliquerait aussi ton souci ventilo.
(Du coup, gaffes toi avec ton on/off sur le ventilo. Perso, je ne m'y risquerais pas.

Essaie de voir si ton circuit refroidissement se fait correctement : moteur tournant tu tâtes/pinces tes différentes durites. Tu dois retrouver ta montée en température sur toutes = avant/après calorstat.
En parallèle veille toi l'affichage. Si cà te brûle les doigts avec un affichage de 30°, (ou inversement), il y a souci de sonde. Si ça joue, il te reste le passage à la game-boy Triumph pour diagnostic capteurs en tous genres défectueux, voire pour plus mode franckd-06.
avatar
djdj
Cuir Moustache ©

Messages : 2470
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème Triumph 600 TT a froid. Help

Message  Alex.Nals le Mar 29 Avr 2014, 16:14

Ok merci djdj c'est cool !

Je vais regarder sa de plus près ! 😇😁
avatar
Alex.Nals
sous-taffiole (A)

Messages : 16
Date d'inscription : 26/04/2014
Age : 26
Localisation : Villeparisis

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème Triumph 600 TT a froid. Help

Message  djdj le Mar 29 Avr 2014, 17:14

N'hésites pas à revoir le lien que je t'ai filé. Il est truffé de bonnes infos, et en particulier à patir de :
Gregou a écrit:Définitivement ta température moteur ca va pas mon poulet !!
Attention parce-qu'il fait bien chaud en ce moment et ce ventilo qui se déclenche pas ça m'inquiéterais un peu. Il doit y'avoir un problème avec une sonde... faut vraiment que tu t'en inquiètes.
60° c'est juste impossible avec les températures qu'on a ici ces jours-çi. Ta température normale de fonctionnement, hors-ville, devrait se stabiliser autour de 85°. Les 60 sont dépassés après même pas 5mn de roulage par 25° extérieurs.
Ensuite, le simple fait, de retraverser ta ville, après une balade, devrait faire grimper la température à plus de 105°, synonyme de déclenchement du ventilo. Au pire, tu la laisses 2 mn sur la béquille, moteur tournant, en arrivant, et il se déclenche, c'est OBLIGE !!!

Encore une fois, inquiètes toi de cette histoire de température/ventilo, parce-que c'est un coup à fumer un moteur !.
avatar
djdj
Cuir Moustache ©

Messages : 2470
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème Triumph 600 TT a froid. Help

Message  lomo le Mer 30 Avr 2014, 22:35

Balance nous ton chrono mec si tu peux : moto froide sur béquille, combien de minutes pour que LO laisse sa place au 41 ( hee hooo les puiristes c'est bien ça ? Je sais plus).
Et pareil de 41 à 60... et de 60 à 71.

Après on pourra comparer nos valeurs histoire de se donner une idée.


Edit : LO - 41 : 2 min
41 - 51 : 30 sec
51 - 61 : 1.10 min

Avec ça tu vas pouvoir mesurer la différence... si elle met plus de temps que ça ça veut dire que ton calostat est bloqué en position ouverte.

_________________
Mad S'il faut être de ceux de mauvaise foi sur ce coup et bien j'en suis ! Rolling Eyes
avatar
lomo
Cuir Moustache ©

Messages : 4795
Date d'inscription : 13/09/2008
Age : 39
Localisation : 77... pas loin de coulommiers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Calorstat & Température LDR

Message  djdj le Mar 27 Mai 2014, 16:47

On est déjà au moins deux à avoir le même calorstat   

LO -                      / 21000 trs'
      LO - 45 : 2 min / 18000 trs'
      45 - 57 : 1 min / 15000 trs'
      57 - 66 : 1 min / 13000 trs'
      66 - 72 : 1 min / 12000 trs'
      72 - 78 : 1 min / 11000 trs'
avatar
djdj
Cuir Moustache ©

Messages : 2470
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème Triumph 600 TT a froid. Help

Message  Grosquick_ le Mer 28 Mai 2014, 12:55

lomo a écrit:Après on pourra comparer nos valeurs histoire de se donner une idée.

  
avatar
Grosquick_
Cuir Moustache ©

Messages : 3188
Date d'inscription : 14/09/2009
Age : 39

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème Triumph 600 TT a froid. Help

Message  lomo le Mer 28 Mai 2014, 18:44

la mienne est plus grosse !  What a Face 


_________________
Mad S'il faut être de ceux de mauvaise foi sur ce coup et bien j'en suis ! Rolling Eyes
avatar
lomo
Cuir Moustache ©

Messages : 4795
Date d'inscription : 13/09/2008
Age : 39
Localisation : 77... pas loin de coulommiers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème Triumph 600 TT a froid. Help

Message  djdj le Jeu 29 Mai 2014, 10:51

Faudrait déjà voir celle d'Alex !  What a Face
avatar
djdj
Cuir Moustache ©

Messages : 2470
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème Triumph 600 TT a froid. Help

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum