Bonjour à toutes et à tous

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Bonjour à toutes et à tous

Message  TomTom le Mer 02 Oct 2013, 21:42

Mdr lomo !! Le simple fait de débrancher la batterie le fait s'allumer et j'en sais quelque chose pour avoir tenu une semaine sans alternateur et à la recharge de la batteries dès que possible mdr. Sinon pour la sacoche je te fait l'inventaire avant la fin de semaine.

TomTom
petit kéké des bois

Messages : 843
Date d'inscription : 13/09/2012
Age : 26
Localisation : 31/82

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bonjour à toutes et à tous

Message  53pierre le Mer 02 Oct 2013, 22:43

Merci Lomo je ne sais pas si ça doit me rassurer ou pas ^^
En tout cas voyant parti après les 3 déclenchement du ventilo.
Clignotants avant à led et résistances montés tout comme le feu arrière avec clignotants intégrés.

J'ai quand même pensé à vous, vous voulez des photos ?

53pierre
bleu-bite

Messages : 80
Date d'inscription : 29/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Témoin Gestion Moteur (MIL)

Message  djdj le Jeu 03 Oct 2013, 01:18

C'est bon, c'est ok.

Mais lomo n'a pas tord, si ce n'est pour le '' juste avant que la batterie n'implose ''. Dis-moi :
1/ Si tu as débranché ta batterie avant de tripoter tes clignos ou feu arrière ?
2/ Et, si tu ne l'as pas débranchée, si tu as mis le contact en cours de tripotage, genre :
je teste pour voir si mes clignos fonctionnent, et non ils ne fonctionnent pas ?
ou, ils fonctionnent, il ne me reste plus qu'à remonter le réservoir ?

Pour les tofs, oui bien sûr.

djdj
Cuir Moustache ©

Messages : 2411
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bonjour à toutes et à tous

Message  53pierre le Jeu 03 Oct 2013, 09:03

Alors c'est l'option 2.
Avant de tout remonter (boîte à air et reservoir )j'ai testé les clignotants. Si ça peut vous éclairer et moi aussi




53pierre
bleu-bite

Messages : 80
Date d'inscription : 29/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Témoin Gestion Moteur (MIL)

Message  djdj le Jeu 03 Oct 2013, 13:01

Ca fait plus que nous éclairer, ça explique tout.

Lorsque tu mets le contact, le témoin MIL (Malfunction Indicator Light) doit s'allumer pour te dire '' c'est ok, je (le système MIL uniquement), suis sous tension et fonctionnel, et donc prêt à t'informer du bon ou du mauvais fonctionnement de ton système électrique & d'alimentation''.
S'il ne s'allume pas, problème sur le MIL lui-même (défaut d'alimentation, court-circuit, ampoule claquée, ...).


Tu lances le moteur, ton ECM (ou boîtier CDI, etc...) vérifie le fonctionnement de ta bécane, et t'en informe par le biais du MIL et de son témoin. Si ok, ce témoin va s'éteindre. S'il reste allumé, c'est qu'il y a problème.

Ou, qu'il y a eu problème, que celui-ci a pu être corrigé depuis, mais est resté mémorisé par l'ECM.
Ton MIL va s'assurer qu'il a bien été corrigé avant d'éteindre son témoin. Et à défaut de passage à la game-boy Triumph ou autre logiciel, il a besoin pour cela de ces fameux 3 cycles.
Mais dans ce cas, il restera ''tracé" dans l'ECM, jusqu'à qu'il se fasse effacé par le temps, ou autre défaut etc... mais sans porter conséquence au fonctionnement de ton moteur.

Si ce même témoin s'allume en cours de fonctionnement, ton moteur va passer en mode ''traîne la b*te'' = fonctionnement limité à l'essentiel. Et là, mieux vaut vite tout arrêter, à moins de savoir où il y a problème, et pouvoir juger si tu peux rentrer chez toi avec la moto sans aggraver ton cas.


Et donc, rappel d'une règle élémentaire :
Avant toute intervention sur un circuit électrique, on débranche la batterie.
Ca évite tout problème en cas de fausse manip, et par ailleurs d'avoir un affichage ''défaut gestion moteur''.
Parce qu'à moins de débrancher cette batterie, contact moteur enclenché, (à ne pas faire), ton témoin MIL ne va pas s'allumer, tout simplement parce que hors batterie & contact, le système MIL n'est pas alimenté.

Et si TomTom a vu son témoin s'allumer, ce n'est pas parce qu'il a tripoté sa batterie, mais parce qu'il avait un souci sur le circuit de charge. Nuance.

Tu es intervenu sur ton circuit électrique batterie branchée. Pas de fausse manip, pas de souci.
Sauf qu'au moment où tu mets le contact pour tester tes clignos, tes ECM & MIL se retrouvent sous tension et font leur job. Et vu qu'ils détectent une pompe à essence hors tension, ils te le font savoir, et ne te lâchent pas avant d'avoir la certitude que c'est ok. Ils ont eu leurs 3 cycles, c'est ok.

djdj
Cuir Moustache ©

Messages : 2411
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bonjour à toutes et à tous

Message  53pierre le Jeu 03 Oct 2013, 13:59

C'est exactement ça.
Je voulais essayé voir si ça clignotait correctement avant de remonter la totale.
Donc effectivement il a détecté l'absence de la pompe.

53pierre
bleu-bite

Messages : 80
Date d'inscription : 29/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bonjour à toutes et à tous

Message  pplafrite le Jeu 03 Oct 2013, 17:05

C' est courant sur le S4  que le voyant moteur reste allumé dès que l' on va faire un p'tit tour sous le réservoir... No stress Neutral  Wink

Sleep

Au fait, la bienvenue parmi nous   cheers

pplafrite
N°1 du bac à graviers

Messages : 1013
Date d'inscription : 25/01/2012
Age : 54
Localisation : 28 (Eure et Loir)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pfffff

Message  djdj le Jeu 03 Oct 2013, 18:54


No stress ?

S'il vous faut de la fumée, une casse moteur, ou un réservoir qui explose pour commencer à stresser,

n'en parlons plus.

djdj
Cuir Moustache ©

Messages : 2411
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bonjour à toutes et à tous

Message  53pierre le Jeu 03 Oct 2013, 19:22

Merci pplafrite.
Ne t'inquiètes pas djdj il n'y aura pas d'autres modifications.
Montage fait proprement et correctement isolé

53pierre
bleu-bite

Messages : 80
Date d'inscription : 29/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bonjour à toutes et à tous

Message  Contenu sponsorisé Aujourd'hui à 23:29


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum