rédémarrage après une longue période

Voir le sujet précédent Voir le sujet suivant Aller en bas

rédémarrage après une longue période

Message  t0nt0nb0b le Dim 10 Fév 2013, 15:13

Bonjour à tous,
ça y est la moto a pété .
Elle tourne pas mal ralenti un peu haut à mon gout mais bon...
Par contre , je l'ai faite tourner un petit moment le temps de la nettoyer et la temp est montée à 104 ° et je n'ai pas vu le ventilo se déclencher... Y a-t-il un fusible ou un truc dans ce goût-là à vérifier?
Sinon je me suis dépanné avec un joint torique que j'avais mais celui d'une des prises du réservoir était coupé et faisait une fuite. Celui que j'ai mis ne fuit pas mais il n'est pas garanti hydrocarbure donc je souhaiterai changer les deux en préventif .. Ou trouve-t-on cela ? (triumph..?)
Le voyant moteur est allumé , Y-a-t-il un moyen de voir le défault ou est-on obligé de passer chez le consess?

A part ça je pense lui faire une bonne vidange avec changement de filtre. rouler un peu pour localiser les fuites éventuelles (notament je pense au couvre culasse qui a l'air de fuir et au joint spi de sortie de boite qui a l'air aussi suintant)
Si vous pensez à quelque chose que j'aurai oublié et très important à regarder avant de prendre la route , n'hésitez pas.
Désolé pour le nb de questions dans le même post mais il s'agit d'avoir une vue d'ensemble et de me familiariser avec cette machine.
Je reposterais par rubrique les prochains coups.. ;p
A très vite
PS : ça a l'air de tourner plutôt pas mal...

t0nt0nb0b
sous-taffiole (A)

Messages : 39
Date d'inscription : 13/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: rédémarrage après une longue période

Message  clubbzzz le Dim 10 Fév 2013, 15:18

le ventilo se declanche a 105 ^^fallait attendre un peu

et pour le voyant moteur après une longue période sans roulez c'est normal d'après mon concess la mienne n'avais pas roulez depuis 2 ans quand je l'ai achetez et au bout de 70-80 km il c'est éteint le temps que tout se décrasse a l'intérieure
avatar
clubbzzz
N°1 du bac à graviers

Messages : 1035
Date d'inscription : 08/10/2012
Age : 29
Localisation : 77 vaires

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: rédémarrage après une longue période

Message  t0nt0nb0b le Dim 10 Fév 2013, 15:30

Merci à toi pour ta réponse, c'est vraiment très con mais je n'avais pas mis assez d'essence ce qui fait qu'elle a calé à 104° .... Bon je referai l'essai (c'est les voisins qui vont être contents..)
Pour le voyant , je ne m'inquiète pas alors , je vais quand même chercher sur le forum pour voir ce qu'il faut comme prise diag , il faudrait bien un jour que je me lance dans la méca version pc (en plus j'ai eu l'occasion de récupérer un `pc qui trouvera bien sa place dans la boite à outils!!!!
J'ai hate de pouvoir rouler mais faut encore que je fasse la cg et que je l'assure...!!
Je suis preneur de tous les bons conseils .. j'ai déjà parcouru en diagonale le forum et on y apprends plein de chose.
Merci encore.
A très vite.

t0nt0nb0b
sous-taffiole (A)

Messages : 39
Date d'inscription : 13/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: rédémarrage après une longue période

Message  TomTom le Dim 10 Fév 2013, 15:54

Il y a le coups de démarrer couper et redémarrer 2 ou 3 fois de suite pour le voyant moteur, c'est ce que j'ai fait moi et nikel :-). Âpres pour la mécanique je peut pas t'aider, je suis pas bon du tout et surtout j'y pige que dalle mdr.
avatar
TomTom
petit kéké des bois

Messages : 851
Date d'inscription : 13/09/2012
Age : 27
Localisation : 31/82

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: rédémarrage après une longue période

Message  t0nt0nb0b le Dim 10 Fév 2013, 16:08

Je vais tester le coup des multiples démarrages..
Merci pour ta réponse et pour ton aide.

t0nt0nb0b
sous-taffiole (A)

Messages : 39
Date d'inscription : 13/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: rédémarrage après une longue période

Message  pplafrite le Dim 10 Fév 2013, 17:30

Bon, on refait un amalgame du tout. What a Face

Pour éteindre le voyant défaut moteur, il faut 3 cycles de chauffe.

En un mot, il faut laisser chauffer le moteur, jusqu' a ce que ton ventilo ce déclenche. (environs 105 °).

Tu coupe, t' attend un peu et tu recommence, jusqu 'a temps que ton ventilo se redéclenche... 3 fois, défois moins.

Normalement si tout est ok, ton voyant s' éteint. cheers
avatar
pplafrite
N°1 du bac à graviers

Messages : 1018
Date d'inscription : 25/01/2012
Age : 55
Localisation : 28 (Eure et Loir)

Voir le profil de l'utilisateur https://vimeo.com/172388050

Revenir en haut Aller en bas

Re: rédémarrage après une longue période

Message  lomo le Dim 10 Fév 2013, 17:43

Very Happy. punaise ! Je vois qu'on se fait plez dans le coin !
Pour les 3 cycles c'est presque ça ... sauf que rien ne se decrasse si j'ose dire Wink
si t'as calé moteur à 104° ça sent pas bon (batterie limite) mais c'est pas grave par contre le Pc je doute pour les noobs comme nous... deja que les "pros" n'y comprennent rien ^^

_________________
Mad S'il faut être de ceux de mauvaise foi sur ce coup et bien j'en suis ! Rolling Eyes
avatar
lomo
Cuir Moustache ©

Messages : 4796
Date d'inscription : 13/09/2008
Age : 39
Localisation : 77... pas loin de coulommiers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: rédémarrage après une longue période

Message  pplafrite le Dim 10 Fév 2013, 17:52

Oui, ça cause beaucoup pour un Dimanche! Laughing
avatar
pplafrite
N°1 du bac à graviers

Messages : 1018
Date d'inscription : 25/01/2012
Age : 55
Localisation : 28 (Eure et Loir)

Voir le profil de l'utilisateur https://vimeo.com/172388050

Revenir en haut Aller en bas

Re: rédémarrage après une longue période

Message  clubbzzz le Dim 10 Fév 2013, 20:29

le voyant provient peut être de la batterie faiblarde aussi non ???
avatar
clubbzzz
N°1 du bac à graviers

Messages : 1035
Date d'inscription : 08/10/2012
Age : 29
Localisation : 77 vaires

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: rédémarrage après une longue période

Message  t0nt0nb0b le Dim 10 Fév 2013, 21:10

Non , la batterie est ok
J'ai déjà fait un cycle tout à l'heure , mais je me vois mal en faire 3 d'affilé... voisinage..
Peut-on les faire en décalé sur plusieurs jours?
Sinon je rappelle que la bécane est un retour de vol donc si les branleurs ont fait les cons pendant des heures il est bien possible que le voyant se soit allumé à ce moment là..
Je referai des cycles des que j'aurai fait la vidange... (je voudrais être sur de l'huile .. )
Sinon le ventilo se déclenche bien à 105° .
Merci à tous.
A très vite , je cours vers les petites annonces me chercher un réservoir vert...

t0nt0nb0b
sous-taffiole (A)

Messages : 39
Date d'inscription : 13/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: rédémarrage après une longue période

Message  t0nt0nb0b le Jeu 21 Fév 2013, 10:08

ça y est , j'ai remonté la plupart des éléments qui manquaient, fais la vidange et les filtres, il me reste à monter des clignos et un rétro, et surtout trouvé une durite de refroidissement.
Le voyant moteur et encore allumé mais je n'ai pas pu faire les cycles ventilo d'affilée ..
ça avance ..

t0nt0nb0b
sous-taffiole (A)

Messages : 39
Date d'inscription : 13/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: rédémarrage après une longue période

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum