nd

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

nd

Message  Ty le Sam 12 Nov 2011, 15:10

Bonjour,

Un poste pour vous narrer mes déboires qui pourront peut être être utiles à d'autres.
Un beau jour, après plus de 3 ans de bons services, le TT a commencé à faire des siennes.
Principal symptôme, le compteur ou du moins les indicateurs numériques de T°C d'eau et de vitesse ont commencés à danser la gigue. S'allumaient, s'éteignaient ou indiquaient des chiffres irréalistes. Ca intervenait de manière aléatoire et le plus souvent quand le moteur chauffait (en ville).
J'ai donc démonté, nettoyé, remonté ce dernier ...... aucun changement.
Puis en parcourant le forum, je lis que le pb peut venir du faisceau.
Je dépose donc le réservoir et tombe sur ça :
http://i42.servimg.com/u/f42/17/02/55/49/cimg4111.jpg

C'est pas clair, c'est gras, la prise de l'alternateur au beau milieu.
En regardant de plus près :
http://i42.servimg.com/u/f42/17/02/55/49/cimg4112.jpg

Sur la prise, un fil est coupé et la broche elle-même n'est pas terrible
http://i42.servimg.com/u/f42/17/02/55/49/cimg4113.jpg

http://i42.servimg.com/u/f42/17/02/55/49/cimg4114.jpg

Donc visiblement bon coup de chauffe et j'ai peut être évité le pire au niveau du faisceau et de l'alternateur.
Je remplace la broche par 3 dominos.
Je teste. Tout est ok.

L'histoire se termine donc pas trop mal.
Morale de l'histoire : au moindre symptôme de panne sur un appareil électrique, vérifiez en priorité le faisceau et les différentes connectiques.

Ty
sous-taffiole (A)

Messages : 3
Date d'inscription : 28/04/2009
Age : 45
Localisation : ST ANDRE DE CUBZAC (33240)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nd

Message  lomo le Sam 12 Nov 2011, 16:12

yeeaahhh ! cheers

il est des notres bienvenu au club ty...

A mon avis, même s'il vaut ce qu'il vaut : les dominos c'est pas top, y'a du gros jus qui passe là-dedans, perso j'ai préféré cosses + gaine thermo histoire que l'humidité revienne pas remettre le boxon... les esthètes comme el pouico préfèreront l'épissure... voire la soudure mais là c'est un autre niveau

Comment de bornes ton TT ?

_________________
Mad S'il faut être de ceux de mauvaise foi sur ce coup et bien j'en suis ! Rolling Eyes
avatar
lomo
Cuir Moustache ©

Messages : 4791
Date d'inscription : 13/09/2008
Age : 38
Localisation : 77... pas loin de coulommiers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nd

Message  TiTi le Sam 12 Nov 2011, 21:17

va vraiment falloir que je regarde sur mon TT moi aussi! =S vous commencez à me faire flipper comme il faut à force! ^^
avatar
TiTi
sous-taffiole (A)

Messages : 21
Date d'inscription : 20/10/2011
Age : 26
Localisation : Clermont-ferrand / Lille

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nd

Message  Ty le Lun 14 Nov 2011, 12:11

Le TT a 36k km. Il est de 2001.
Sinon aucun problème à déplorer avec cette machine. Pourtant je ne la ménage pas et tourne 4/5 fois sur circuit par an.
Ca fait quelques mois qu'elle cliquette un peu, je pense que la distribution est le prochain gros chantier.

Ty
sous-taffiole (A)

Messages : 3
Date d'inscription : 28/04/2009
Age : 45
Localisation : ST ANDRE DE CUBZAC (33240)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nd

Message  Nerrick le Dim 05 Juil 2015, 12:04

voici un sujet qui pourrait me rassurer (un peu). What a Face


Hier, en revenant de mon activé préférée (acheté des pneus, des rétros toussa), à 3 km de chez moi, j'ai mon compteur qui est passé en mode vitesse = 8888 et température = lo et au bout d'un moment, plus rien. Le compte tour fonctionnait correctement

Je n'ai pas roulé depuis, mais en remettant le contact, tout fonctionne.


les premiers retour de la fonction recherche m'indiquent tout simplement que c'est l'alternateur pale
Sauf que ce dernier a été changé l'année derniere chez Triumph Quimper (ptain, 706.98€ TTC silent l'alternateur de 955i - oui, je sais, j'ai une 600 maintenant)
A cela s'ajoute le régulateur (300.95€), le joint d'alternateur (23.93) et la MO (151,25€)
Soit un billet de 1200€ pour un changement chez Triumph pig

Autant dire que si c'est l'alternateur, à ce prix, je file à Quimper pour une intervention sous garantie (remplacement le 24 juillet 2014 - il me reste moins de 3 semaines What a Face ) Rolling Eyes


Mais, grâce à Ty, comme il faisait chaud, que j'ai une fuite d'huile de ce coté (quelque part entre le réservoir et le moteur) et que j'ai un ensemble alternateur/regulateur neuf, j'espère que ce n'est "que" ça cyclops



Sinon, autres hypothèses:
- Bague du compte tour éclatée (je rappelle que j'ai fait changé les pneus le jour même)
- ECU qui chauffe?
- fusibles qui chauffent?

_________________
Grozigzag va chez son concess:
G: Bonjour, je voudrais de l'huile pour faire la vidange de ma Speed Four.
C: Bonjour jeune garçon, que veux tu?
G Une huile de compet', je suis un pilote
C: J'ai ce qu'il te faut, regarde, de la Castrol
G: Castrol, c'est bien ça???
C: Bah oui, avec Castrol, on s'envole....
G: Ah bon??? Alors vous n'auriez pas plutôt de la Motul ???

avatar
Nerrick
l'Inspecteur

Messages : 4314
Date d'inscription : 13/02/2008
Age : 34
Localisation : Vernon 27

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nd

Message  Nerrick le Dim 05 Juil 2015, 20:00

Après un nouvel essai sur route, j'ai découvert de nouveaux symptômes.
Lorsque je mets les feux (oui, j'ai un commutateur manuel), le compteur se coupe.
Lorsque je fais un appel de phare, le compteur se coupe.
Quand je freine, le compteur se coupe What a Face


Après mesure à l'arrêt, j'ai 11,6V sur la batterie
Avec le contact... bah la bécane ne démarrait plus. Donc avec un coup de démarreur, et bien je ne voyais que la tension de la batterie.

J'ai également vérifier les fusibles.

Donc, ce sera ,dans le meilleur des cas, une partie du faisceau qui est coupé et dans le pire des cas, notre fameux binôme Alternateur/régulateur.
Je sens que ça va être dur de faire passer ça sous garantie et que je n'ai pas fini de m'amuser Rolling Eyes

_________________
Grozigzag va chez son concess:
G: Bonjour, je voudrais de l'huile pour faire la vidange de ma Speed Four.
C: Bonjour jeune garçon, que veux tu?
G Une huile de compet', je suis un pilote
C: J'ai ce qu'il te faut, regarde, de la Castrol
G: Castrol, c'est bien ça???
C: Bah oui, avec Castrol, on s'envole....
G: Ah bon??? Alors vous n'auriez pas plutôt de la Motul ???

avatar
Nerrick
l'Inspecteur

Messages : 4314
Date d'inscription : 13/02/2008
Age : 34
Localisation : Vernon 27

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nd

Message  TomTom le Dim 05 Juil 2015, 21:39

Pas faux, ça sens pas bon ton truc là...
avatar
TomTom
petit kéké des bois

Messages : 849
Date d'inscription : 13/09/2012
Age : 27
Localisation : 31/82

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nd

Message  clubbzzz le Dim 05 Juil 2015, 21:51

Nerrick a écrit:
Lorsque je mets les feux (oui, j'ai un commutateur manuel), le compteur se coupe.
Lorsque je fais un appel de phare, le compteur se coupe.
Quand je freine, le compteur se coupe What a Face

bah tu sais quoi faire ... roule tout feux éteint , pas d'appel de phare ( même pour prévenir des MIB ) et surtout le freine pas ( si tu freine t'es un lache , si tu freine pas t'es un con )
avatar
clubbzzz
N°1 du bac à graviers

Messages : 1035
Date d'inscription : 08/10/2012
Age : 29
Localisation : 77 vaires

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nd

Message  lomo le Lun 06 Juil 2015, 16:45

Pour aider au diag équipe toi de ton voltmètre préféré:

vérifie déjà si t'as pas un courant de fuite en sortie d'alternateur (en ohms bien entendu, moteur éteint hein ?! ) sur chacune des trois phases, ça t'aidera à savoir si ton stator est mort mais ça m'étonnerait... si une des valeurs diffère des deux autres tu as la réponse à ta question.

vérifie ta valeur de tension (moteur tournant, si il redémarre  Laughing) en sortie de redresseur (ou simplement sur les plots de la batterie) pour virer cette hypothèse de panne, mais ça m'étonnerait aussi.

Au pires, si tu subodores un courant de fuite sur le faisceau secondaire et bien débranche le  What a Face   aha la bonne blague  rabbit  mais ça m'étonnerait aussi car ça l'aurait fait depuis le début.

... ton ECU s'éteint au ralenti et jusqu'à 4000 trs/min ? se réinitialise quand tu remets des gazs ? ton ralenti est merdique ? ta bécane chauffe... t'as racheté une merguez anglaise ? t'en as pas marre des fois ?  What a Face  

Bref, je vais te faire gagner du temps : ta batterie est morte      

je te rachète ton poumon 550 € rabbit

_________________
Mad S'il faut être de ceux de mauvaise foi sur ce coup et bien j'en suis ! Rolling Eyes
avatar
lomo
Cuir Moustache ©

Messages : 4791
Date d'inscription : 13/09/2008
Age : 38
Localisation : 77... pas loin de coulommiers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nd

Message  Nerrick le Lun 06 Juil 2015, 21:47

c'est vraiment un miracle que ta bécane tourne toujours vu ton niveau en recherche de panne clown

Je n'ai effectivement pas pris la tension au niveau de l'alternateur ni au régulateur. A savoir que le régulateur est planqué derrière l'amorto et non sur le côté de la boucle arrière comme sur le S4 (si je ne me trompe pas). Ce que je trouve assez con car question cooling, y'a mieux que derrière un moteur qui a tendance un peu à chauffer What a Face Sauf éventuellement si il est branché au refroidissement liquide, mais là encore, c'est chaud

La batterie est bonne. Elle a été changé en même temps que notre duo électrique préféré . Et c'est grâce à elle que j'ai pu tenir.
A l'arrêt, j'avais 11,6V puis 11,3V après des essais de démarrage non concluants. Une fois démarrée, la tension sur la batterie ne bougeait pas, ce qui me ferait penser à une absence de charge moteur tournant.

MOn seul espoir, pour éviter toute "procédure", serait que le faisceau soit coupé

J'avais une petite révision de prévue chez Triumph samedi prochain (réglage injection et purge des freins principalement). J'ai fait appel à l'assistance pour emmener la Dayto Sad

_________________
Grozigzag va chez son concess:
G: Bonjour, je voudrais de l'huile pour faire la vidange de ma Speed Four.
C: Bonjour jeune garçon, que veux tu?
G Une huile de compet', je suis un pilote
C: J'ai ce qu'il te faut, regarde, de la Castrol
G: Castrol, c'est bien ça???
C: Bah oui, avec Castrol, on s'envole....
G: Ah bon??? Alors vous n'auriez pas plutôt de la Motul ???

avatar
Nerrick
l'Inspecteur

Messages : 4314
Date d'inscription : 13/02/2008
Age : 34
Localisation : Vernon 27

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nd

Message  Nerrick le Mar 07 Juil 2015, 10:33

'Tain, le coup de fil à l'assistance m'est facturé 50€ Shocked
Faut que je vérifie les conditions de mon contrat parce que la bécane est enlevée aujourd'hui et pas un dimanche

_________________
Grozigzag va chez son concess:
G: Bonjour, je voudrais de l'huile pour faire la vidange de ma Speed Four.
C: Bonjour jeune garçon, que veux tu?
G Une huile de compet', je suis un pilote
C: J'ai ce qu'il te faut, regarde, de la Castrol
G: Castrol, c'est bien ça???
C: Bah oui, avec Castrol, on s'envole....
G: Ah bon??? Alors vous n'auriez pas plutôt de la Motul ???

avatar
Nerrick
l'Inspecteur

Messages : 4314
Date d'inscription : 13/02/2008
Age : 34
Localisation : Vernon 27

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nd

Message  lomo le Mar 07 Juil 2015, 10:35

aha Laughing le retour des galères made in Hincley cheers Il aurait fallu l'emmener à +50 km de chez toi pour qu'elle soit prise en charge ? Je vois qu'on a le même contrat. pirat

je plussoie à nouveau, 11.6V ... ta batterie est morte What a Face je suis sûr qu'elle balance pas plus de trois démarrages avant de tomber à 10.5 V et qu'elle tient pas la charge au ralenti... mets la en charge 24h pour voir si tu constates une différence... parce que tu as un chargeur hein ? What a Face

Sinon t'as une alarme sur le dayto ?

_________________
Mad S'il faut être de ceux de mauvaise foi sur ce coup et bien j'en suis ! Rolling Eyes
avatar
lomo
Cuir Moustache ©

Messages : 4791
Date d'inscription : 13/09/2008
Age : 38
Localisation : 77... pas loin de coulommiers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nd

Message  Nerrick le Mar 07 Juil 2015, 10:44

J'ai bien l'option 0km mais triumph est à 59km du point de panne. C'est ptête ça ou alors appel le dimanche Rolling Eyes

Pas d'alarme et j'ai un optimate mais j'ai plus le cordon, il est resté sur la 955 What a Face et il est en commande What a Face

Je serais étonné que ce soit la batterie mais bon... on verra Razz

_________________
Grozigzag va chez son concess:
G: Bonjour, je voudrais de l'huile pour faire la vidange de ma Speed Four.
C: Bonjour jeune garçon, que veux tu?
G Une huile de compet', je suis un pilote
C: J'ai ce qu'il te faut, regarde, de la Castrol
G: Castrol, c'est bien ça???
C: Bah oui, avec Castrol, on s'envole....
G: Ah bon??? Alors vous n'auriez pas plutôt de la Motul ???

avatar
Nerrick
l'Inspecteur

Messages : 4314
Date d'inscription : 13/02/2008
Age : 34
Localisation : Vernon 27

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

On verra.

Message  djdj le Mar 07 Juil 2015, 11:11


Ceci dit, bonne analyse et bon usage de la la fonction "recherche" pour un petit nouveau. Bienvenue! cheers
_____
Je tenterais la procédure Quimper. J'ai connu ça pour une distri caisse: à défaut de les avoir prévenu avant réparation hors chez eux,
ils m'ont tout de même remboursé 50% des frais.
1/ Les contacter, exposer le souci en précisant bien que le moteur a été coupé dès le premiers symptômes.
2/ Comment fait-on? Retour à l'envoyeur? Intervention au plus près pour diagnostic professionnel, avec prise en charge ne serait-ce que partielle par eux-mêmes?
avatar
djdj
Cuir Moustache ©

Messages : 2470
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nd

Message  djdj le Mar 07 Juil 2015, 11:52

Nerrick a écrit:La batterie est bonne. Elle a été changé en même temps que notre duo électrique préféré
j'ai un optimate mais j'ai plus le cordon
Il n'en faut pas plus que le temps qui passe entre roulage, pour décharger une batterie, et suffisamment pour faire réagir le CDI.
La tienne n'a pas l'air morte pour autant. "Volt manquant = défaut de maintien de charge." Je rajoute: ou charge de base insuffisante. Groz espoir.
avatar
djdj
Cuir Moustache ©

Messages : 2470
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nd

Message  lomo le Mar 07 Juil 2015, 12:25

nan mais laisse djdj... c'est peine perdue pig j'essaie depuis des années de le sensibiliser aux douces nuances du diagnostic de défaillance électrique...

... et le mec te dit qu'il a un optimat mais sans cordon, nan mais tu vois le genre What a Face

alors quand je lui parle de ohm mètre je te raconte même pas....



En plus le coût de l'assistance a déjà bouffé 80% du prix de la batterie... et môssieur va faire pression pour faire jouer la garantie tu vas voir !  rabbit

_________________
Mad S'il faut être de ceux de mauvaise foi sur ce coup et bien j'en suis ! Rolling Eyes
avatar
lomo
Cuir Moustache ©

Messages : 4791
Date d'inscription : 13/09/2008
Age : 38
Localisation : 77... pas loin de coulommiers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Rhaa bien joué l'ohm mètre.

Message  djdj le Mar 07 Juil 2015, 14:16

Laughing
"Après mesure à l'arrêt, j'ai 11,6V sur la batterie"  What a Face  
_____
Mais sinon voui, tu peux aussi en être aux préliminaires connectique stator mode Ty. Triumph va pouvoir y jeter un oeil, et en profiter pour guider/maintenir cette partie de faisceau & connectique, hors flaque eau/huile stagnant sur le dessus du bloc bas moteur.


Dernière édition par djdj le Mar 07 Juil 2015, 14:55, édité 2 fois
avatar
djdj
Cuir Moustache ©

Messages : 2470
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nd

Message  Nerrick le Mar 07 Juil 2015, 14:20

Mea culpa pour l'assistance. C'est pas eux qui m'ont prélevé Embarassed

Donc pour l'instant, la panne ne me coûte rien Razz

_________________
Grozigzag va chez son concess:
G: Bonjour, je voudrais de l'huile pour faire la vidange de ma Speed Four.
C: Bonjour jeune garçon, que veux tu?
G Une huile de compet', je suis un pilote
C: J'ai ce qu'il te faut, regarde, de la Castrol
G: Castrol, c'est bien ça???
C: Bah oui, avec Castrol, on s'envole....
G: Ah bon??? Alors vous n'auriez pas plutôt de la Motul ???

avatar
Nerrick
l'Inspecteur

Messages : 4314
Date d'inscription : 13/02/2008
Age : 34
Localisation : Vernon 27

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nd

Message  lomo le Mar 07 Juil 2015, 15:09

note pour plus tard geek



On croise les doigts elephant

_________________
Mad S'il faut être de ceux de mauvaise foi sur ce coup et bien j'en suis ! Rolling Eyes
avatar
lomo
Cuir Moustache ©

Messages : 4791
Date d'inscription : 13/09/2008
Age : 38
Localisation : 77... pas loin de coulommiers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pour l'instant la panne te coûte un cordon.

Message  djdj le Mar 07 Juil 2015, 15:43

Note pour juste après:  geek
lbc / Description :
A vendre 600 daytona. La moto n'est pas équipée du cordon optimate.
J'y pense: l'optimate n'est pas fourni avec 2 cordons de raccord batterie? Dont 1 (?) On croise les pinces. albino
avatar
djdj
Cuir Moustache ©

Messages : 2470
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nd

Message  lomo le Mar 07 Juil 2015, 17:08


_________________
Mad S'il faut être de ceux de mauvaise foi sur ce coup et bien j'en suis ! Rolling Eyes
avatar
lomo
Cuir Moustache ©

Messages : 4791
Date d'inscription : 13/09/2008
Age : 38
Localisation : 77... pas loin de coulommiers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nd

Message  Nerrick le Mar 07 Juil 2015, 17:36

C'est fou, le premier lien, on dirait la mienne. Surtout pour le démarrage à chaud ou y faut mettre du gaz What a Face

Si ça vient de la batterie, je vais me payer un réglage CO pour rien. Sauf qu'en plus elle cale à chaud si je coupe les gaz brutalement.

_________________
Grozigzag va chez son concess:
G: Bonjour, je voudrais de l'huile pour faire la vidange de ma Speed Four.
C: Bonjour jeune garçon, que veux tu?
G Une huile de compet', je suis un pilote
C: J'ai ce qu'il te faut, regarde, de la Castrol
G: Castrol, c'est bien ça???
C: Bah oui, avec Castrol, on s'envole....
G: Ah bon??? Alors vous n'auriez pas plutôt de la Motul ???

avatar
Nerrick
l'Inspecteur

Messages : 4314
Date d'inscription : 13/02/2008
Age : 34
Localisation : Vernon 27

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nd

Message  Nerrick le Mar 07 Juil 2015, 17:42

djdj a écrit:Note pour juste après:  geek
lbc / Description :
A vendre 600 daytona. La moto n'est pas équipée du cordon optimate.
J'y pense: l'optimate n'est pas fourni avec 2 cordons de raccord batterie? Dont 1 (?) On croise les pinces. albino


Avant dimanche, je ne savais pas comment accéder à la batterie Rolling Eyes

Et puis j'ai un impératif timing, donc comme j'ai un créneau chez Triumph en fin de semaine, je n'ai pas pris le temps de faire de multiples essai, surtout quand j'ai vu que la tension était faible moteur en marche.

_________________
Grozigzag va chez son concess:
G: Bonjour, je voudrais de l'huile pour faire la vidange de ma Speed Four.
C: Bonjour jeune garçon, que veux tu?
G Une huile de compet', je suis un pilote
C: J'ai ce qu'il te faut, regarde, de la Castrol
G: Castrol, c'est bien ça???
C: Bah oui, avec Castrol, on s'envole....
G: Ah bon??? Alors vous n'auriez pas plutôt de la Motul ???

avatar
Nerrick
l'Inspecteur

Messages : 4314
Date d'inscription : 13/02/2008
Age : 34
Localisation : Vernon 27

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nd

Message  djdj le Mar 07 Juil 2015, 18:24

Oui j'ai bien supposé pour timing et difficulté d'accès, et tu as bien calculé:
Pour ton injection, Triumph va devoir de toutes façons lui mettre les tripes à l'air. Comme dit plus haut en "Edit", ils en profiteront pour jeter un oeil à la connection stator etc... et tester le circuit de charge. Inutile donc de démonter deux fois coup sur coup.

Par contre (pour l'injection toujours), ils ont besoin d'une batterie chargée à bloc.
Si tu as possibilité de faire le test charge sur 24 h, ça te permettrait de la dédouaner ou pas, avant qu'ils n'en montent une neuve d'office.

Edit: j'oubliais que la moto était censée partir aujourd'hui. Embarassed
avatar
djdj
Cuir Moustache ©

Messages : 2470
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nd

Message  djdj le Mer 08 Juil 2015, 14:28

Nerrick a écrit:C'est fou, le premier lien, on dirait la mienne.  Surtout pour le démarrage à chaud ou y faut mettre du gaz What a Face
Si ça vient de la batterie,  je vais me payer un réglage CO pour rien. Sauf qu'en plus elle cale à chaud si je coupe les gaz brutalement
avatar
djdj
Cuir Moustache ©

Messages : 2470
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: nd

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum