Pour les stats - alternateur

Page 6 sur 8 Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Cette fois c'est le régul...

Message  Gideon11 le Mar 22 Oct 2013, 09:40

Salut à tous,

De retour après quelques semaines d'absence, je me suis à nouveau penché sur mon problème de régul/batterie ce weekend; verdict:

13V aux bornes de la batterie avant démarrage
12,2V moteur tournant

Aucune évolution en montant dans les tours...

Je débranche le régul et prends la tension en sortie, quasiment rien, ça oscille entre 2 et 4V et dans les tours ça monte à 8-10V.

Je reprends également ce qui arrive de mon alternateur pour être sûr de mon coup, j'ai bien 20-22V alternatif sur les 3 phases (et dans les 50V à 4000trs/min).

J'en déduit que le régul est HS...et qu'une nouvelle dépense est à prévoir! :/

Gideon11
sous-taffiole (A)

Messages : 9
Date d'inscription : 13/05/2012
Age : 29

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pour les stats - alternateur

Message  Gideon11 le Mer 23 Oct 2013, 13:32

En recherchant un regulateur adaptable je suis tombé la dessus: (en anglais)

http://www.triumphrat.net/triumph-supersports/281706-new-r-r-alternative-improve-stator-reliability.html

Quelqu'un a déja entendu parler du "Shindengen Model SH775"?

Notre alternateur envoi combien d'ampère au max? Parce que ce régul fonctionne pour 25A à priori mais sur le forum cité, un dude le propose comme alternative pour S4.

Je pense le commander et le tester après quelques vérifs complémentaires, je vous tiens au courant!

Gideon11
sous-taffiole (A)

Messages : 9
Date d'inscription : 13/05/2012
Age : 29

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pour les stats - alternateur

Message  djdj le Mer 23 Oct 2013, 16:21


_________________
Désolé les lurkers, ici on amène sa caisse à outil.


Dernière édition par djdj le Mer 29 Avr 2015, 14:29, édité 1 fois
avatar
djdj
Cuir Moustache ©

Messages : 2414
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pour les stats - alternateur

Message  clasni le Jeu 24 Oct 2013, 12:16

Si je comprends bien yen a un qui l'a mis sur son speed four, avec la T2500676, donc c'est que ça doit fonctionner.
avatar
clasni
petit kéké des bois

Messages : 777
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème réglé!!

Message  Gideon11 le Lun 04 Nov 2013, 10:44

Je vous donne quelques nouvelles, finalement je n'ai pas choisi le modèle cité plus haut qui avait l'air au top mais plus gros que celui d'origine donc nécessite une adaptation sur la coque + connectiques pas identique à l'origine...

Je suis donc parti sur un modèle ''Plug & Drive'' d'electrosport:

http://www.electrosport.com/street-bikes/triumph/speed-four/triumph-regulatorrectifier.html

Commandé en France sur EquipMoto (lien ici si besoin).

Tension OK en sortie, entre 14,2 et 14,4V donc pour moi ça roule (enfin!) Very Happy

Merci à tous pour vos réponses et coup de pouce!

Gideon11
sous-taffiole (A)

Messages : 9
Date d'inscription : 13/05/2012
Age : 29

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

A mon tour

Message  FastFredo le Sam 05 Juil 2014, 16:48

Salut à tous ! Apres 2 ans sans aucun souci (je roule tous les jours avec ma speed, je n'ai plus de voiture depuis son achat), me voila entré dans le clan des "compteurs à affichage clignotant" ... Par contre le mien ne se met à disparaitre et reapparaitre que quand je vais m'arreter, genre a un stop ... Les phares fonctionnent bien, la moto demarre bien (pourvu xa dure), et en roulant tout est normal (au niveau voyants comme au niveau odeurs de brulé ;-) ) ce scintillement du compteur à l'arret est apparu subitement il y a deux jours.
J'ai mis la batterie en charge par securité, je verrai ce soir si elle prend la charge ou pas.
Apres... regulateur ou stator ? ou juste batterie (on peut rever, non ?)
avatar
FastFredo
sous-taffiole (A)

Messages : 12
Date d'inscription : 23/11/2012
Localisation : Charlieu

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pour les stats - alternateur

Message  djdj le Sam 05 Juil 2014, 19:04

Salut !

Il y a 2 ans,
@FastFredo a écrit:le retroeclairage du compteur et du compte-tour ne fonctionne pas
Et ensuite ?
avatar
djdj
Cuir Moustache ©

Messages : 2414
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pour les stats - alternateur

Message  TomTom le Sam 05 Juil 2014, 21:31

En général si c'est ça, fait changer les deux par sécurité...
avatar
TomTom
petit kéké des bois

Messages : 849
Date d'inscription : 13/09/2012
Age : 27
Localisation : 31/82

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pour les stats - alternateur

Message  FastFredo le Dim 06 Juil 2014, 14:00

@djdj a écrit:Salut !

Il y a 2 ans,
@FastFredo a écrit:le retroeclairage du compteur et du compte-tour ne fonctionne pas
Et ensuite ?

Il y a donc (deja) 2 ans, j'ai changé les petites ampoules qui retroeclairent le compteur, depuis elles n'ont pas regrillé mais la lumiere derriere le compteur coupe des qu'on passe 5000 tours (pas celle du compte tour), et revient en dessous de 5000 tours...
A part ça j'ai reroulé avec la S4 (pas le choix, pas d'autre vehicule pour aller bosser, 2x10km par jour), le compteur ne me fais pas de clignotage à froid, mais continue a s'eteindre et se rallumer des que je descends en dessous de 1500 tours... aucun symptomes en roulant, par prudence je ne depasse plus les 4000 tours (apparemment le jus n'arrive plus à la batterie, je l'ai rechargé à bloc hier en 6h et elle tient la charge)...mardi, mecano.
avatar
FastFredo
sous-taffiole (A)

Messages : 12
Date d'inscription : 23/11/2012
Localisation : Charlieu

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pour les stats - alternateur

Message  djdj le Dim 06 Juil 2014, 16:52


_________________
Désolé les lurkers, ici on amène sa caisse à outil.


Dernière édition par djdj le Mer 29 Avr 2015, 14:32, édité 1 fois
avatar
djdj
Cuir Moustache ©

Messages : 2414
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pour les stats - alternateur

Message  FastFredo le Dim 06 Juil 2014, 21:06

Merci pour ta reponse, Djdj ! je commence a penser comme toi : aujourd'hui batterie chargée a bloc, j'ai roulé 2x 10 bornes (dont les 10 dernieres sous une pluie battante, mais bon, quand on a une moto qui ressemble à une grenouille  Very Happy ) sans AUCUN SYMPTOME, rien, pas de clignotement compteur, meme en dessous de 1200 tours.
Je remettrai une charge batterie demain pour voir combien de temps il lui faut pour etre full (voir si elle s'est vidée ou pas).
Les phares ne varient pas d'intensité quand j'accelere à l'arret, par contre toujours ce probleme d'eclairage compteur qui s'eteint au dessus de 5000 tours (juste la loupiotte de gauche) + un mauvais contact recurrent dans mon cligno avant gauche (l'ancien proprio a mis des clignos a led et m'a laissé un faisceau electrique....psycho-planant ! rien ne correspond dans la boite à fusibles...)

Quand j'ai acheté la moto il ya deux ans, j'ai rajouté un relais pour coupler les phares, et il y a quelques jours celui de gauche ne fonctionnait plus, puis c'est mis a refonctionner.
Je pense qu'une grande refection du faisceau va s'imposer !! je vous tiens au courant des que j'ai vu mon mecano !
avatar
FastFredo
sous-taffiole (A)

Messages : 12
Date d'inscription : 23/11/2012
Localisation : Charlieu

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pour les stats - alternateur

Message  djdj le Lun 07 Juil 2014, 01:04

Ben on dirait qu'elle préfère l'eau ta reinette.

Bien vu le coup de la remise en charge : tu seras fixé niveau circuit de charge.
Les modifs (même des clignos leds), sur un circuit électrique, si ce n'est pas fait dans les règles = soucis.
Et pour localiser le souci, quand tu ne sais pas ce qui a été traficoté ... Bon courage au mécano. A suivre.  Wink

PS Ton "relais de gauche", est probablement en train de lâcher.

_________
Vie & Mort d'un forum  clown  Lun 07 Juil 2014, 00:04
Il y a en tout 36 utilisateurs en ligne : 1 utilisACteurs enregistrés
avatar
djdj
Cuir Moustache ©

Messages : 2414
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pour les stats - alternateur

Message  FastFredo le Mar 08 Juil 2014, 12:15

Bon, rapide contrôle au multimetre ce matin, c'est faible en entrée de batterie (12,4) et c'est léger en sortie d'alternateur (mais il en sort quand même un petit peu  Shocked )... en plus le carter de l'alternateur est brûlant au toucher des qu'on roule 2km. Sinon depuis que j'ai chargé la batterie, plus de symptômes.
Demain on ouvre et on regarde.
avatar
FastFredo
sous-taffiole (A)

Messages : 12
Date d'inscription : 23/11/2012
Localisation : Charlieu

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pour les stats - alternateur

Message  djdj le Mar 08 Juil 2014, 12:50

Pas les bonnes valeurs en sortie stator = souci au niveau stator ou de sa connexion.

Le carter chaud avec seulement 2kms parcourus ? Parce que tu n'y as jamais fait gaffe auparavant, pt'être.
Comme tout conducteur électrique, le stator chauffe énormément par lui-même.
De plus, il est collé au bloc moteur, et bien qu'arrosé par l'huile, difficile pour lui de se tenir au frais.
Mais t'inquiètes, un stator une fois cramé, chauffe tout de suite beaucoup moins.  

Plus de symptômes avec batterie remise en charge, et pas de témoin gestion allumé ? Etonnant.  scratch 
T'es peut-être encore dans les préliminaires, juste avant la grosse fumée.
Si tu peux éviter de rouler d'ici que tu ouvres, c'est + mieux. Ca peut limiter la casse.

_________
Vie & Mort d'un forum  clown  Aujourd'hui à 11:50
Il y a en tout 25 utilisateurs en ligne : 4 utilisACteurs enregistrés
avatar
djdj
Cuir Moustache ©

Messages : 2414
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pour les stats - alternateur

Message  FastFredo le Mer 09 Juil 2014, 21:33

Ouverture du carter ce matin (ceci dit merci pour la conception, il faut debrancher la durite de la pompe à eau pour pouvoir le sortir ...) et en effet, debut de cramage du stator ... Elle vient de passer les 42 000 km si je ne me trompe pas.
avatar
FastFredo
sous-taffiole (A)

Messages : 12
Date d'inscription : 23/11/2012
Localisation : Charlieu

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pour les stats - alternateur

Message  TomTom le Mer 09 Juil 2014, 22:38

Tu t'en sort bien, réaction en temps et en heure !!
avatar
TomTom
petit kéké des bois

Messages : 849
Date d'inscription : 13/09/2012
Age : 27
Localisation : 31/82

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Va falloir trouver l'origine du pb.

Message  djdj le Jeu 10 Juil 2014, 14:11


_________________
Désolé les lurkers, ici on amène sa caisse à outil.


Dernière édition par djdj le Mer 29 Avr 2015, 14:37, édité 1 fois
avatar
djdj
Cuir Moustache ©

Messages : 2414
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pour les stats - alternateur

Message  FastFredo le Mer 23 Juil 2014, 15:20

Bon, ça y est, pièces reçues après 10 jours (commandées chez Triumph clermont), par contre petite nouveauté, ils vendent maintenant ce qu'ils appellent le "kit alternateur", à savoir rotor + stator" ... 725€ ttc.
J'ai fait monter le tout par mon mecano local, plus de clignotement, tout a l'air normal.
Juste une petite question qui me titille : je fais 1,5km en ville, calmos (genre je vais chercher du pain), je touche le carter de l'aternateur, il est TRES chaud.
Je fais 10 km, sans tirer dessus, le carter est carrement brûlant ! est ce que c'est normal ? Bien entendu je n'avais jamais penser a faire le test de mettre la main sur ce putain de carter avant, donc je n'ai aucun point de reference ... Dites moi ce qu'il en est pour vous, svp.
avatar
FastFredo
sous-taffiole (A)

Messages : 12
Date d'inscription : 23/11/2012
Localisation : Charlieu

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pour les stats - alternateur

Message  LameVandiest le Mer 23 Juil 2014, 21:58

salut,

Je dirait que c'est tout bêtement ta température d'huile qui monte, vu qu'il baigne dedans.
Tu pourra jamais dire que c'est ton alternateur qui chauffe vu que l'huile dans lequel il baigne est la même que celle de la boite ect.

(oui je traîne par ici car j'ai le même problème ^^ voyant + compte tour qui s'allument puis s’éteignent car je reçois moins que je consomme, batterie décharger après avoir rouler ect (sauf au début d’accélération), sauf que j'ai fait le con et j'ai laisser ma batterie descendre en dessous de 10v récemment et je sais pas si ça peut la flinguée ou pas, le voltage de la batterie baisse/monte puis baisse jusqu’à ce que les voyants clignotent (le voyant orange de pb gestion moteur reste allumé par contre), le ventilo fonctionne toujours et les clignos aussi, j'ai remonter le carter et le bobinage semble correcte juste un peut marron la ou il baigne dans l'huile.

j'ai vu que vous parliez d'une connectique, c'est le prise sous le réservoir qui pourrait être défaillante ?
avatar
LameVandiest
sous-taffiole (A)

Messages : 34
Date d'inscription : 27/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pour les stats - alternateur

Message  Schreiby le Mer 23 Juil 2014, 22:34

Pour FastFredo :
Le moteur speed four chauffe vraiment pas mal et très vite je trouve (l'huile transmet bien comme le dit LameVandiest) . De mon coté, monter un kit alternateur complet me paraît être une plutôt bonne idée (mais un peu chère je trouve), en plus par un mécano j'éviterais de mettre son boulo en doute => à priori pas de problème
Par contre, si ton alternateur a cramé récement, est ce que tu as bien vérifier le régulateur et la batterie? => si oui, pour mois, pas d’inquiétude

Pour LameVandiest :
si je peux me permettre, dans l'ordre des vérifs, je ferais :
1/ contrôle tension au voltmètre (à l'arrêt : 12 à 13V sur la batterie... je dis ça de tête, et en marche, à peu près 14v, je me trompe Djdj?)
Si t'as pas ça, il y a déjà quelque chose qui ne vas pas (batterie, stator ou régulateur)
2/ Vérif des contacts (pas de plastique fondu, câble OK, pas de noir sur les prises)

Si la cause n'est toujours pas trouvée, on peut pousser plus
Si c'est trouvé, dites le  Wink 





avatar
Schreiby
bleu-bite

Messages : 95
Date d'inscription : 27/05/2014
Age : 27
Localisation : Alsace

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pour les stats - alternateur

Message  FastFredo le Jeu 24 Juil 2014, 18:13

Si un possesseur de speed 4 pouvait juste faire le test de rouler 1 ou 2 km, de poser sa main sur le carter d'alternateur et me dire si c'est très chaud, ça m'arrangerait fortement ... Si c'est normal, ça me rassurera, sinon il va vite falloir que je trouve pourquoi ça chauffe autant,pas trop envie de rechanger de stator dans 100km  Sad  ...
avatar
FastFredo
sous-taffiole (A)

Messages : 12
Date d'inscription : 23/11/2012
Localisation : Charlieu

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pour les stats - alternateur

Message  LameVandiest le Jeu 24 Juil 2014, 18:52

Ça sert a rien et c'est pas comparable. Par exemple moi je démarré pas avant d'avoir une température de 70° d'eau et je doit être a 65° huile et a cette température c'est bouillant même pas possible de donner un avis avec les seuls capteurs de notre corps. Il te faudrait un laser pour capter la température de ton carter et le comparer avec quelqu'un d'autre mais surtout ça ne peut se comparer que moteur complément chaud (ventilateur tournant moto a l'arrêt) sinon c'est faussé. Puis si ton capteur de température d'eau s'énerve pas. Y'a pas de raison.

Mais dans tout les cas a la main tu peut rien savoir au niveau température sur de tels niveaux calorifiques.
avatar
LameVandiest
sous-taffiole (A)

Messages : 34
Date d'inscription : 27/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pour les stats - alternateur

Message  djdj le Jeu 24 Juil 2014, 19:01

Hé ! Arrêtes de psychoter Fredo !
Pourquoi ça chauffe ? Et pourquoi ça chaufferait pas ?
Comme le dit Lam.... si tu respectes le temps de chauffe, ton carter est déjà chaud avant même que tu enclenches la 1ère. Pourquoi voudrais-tu qu'il en soit autrement, alors qu'il est collé au bloc moteur ?
C'est pas son joint métallique qui va faire office d'isolant thermique.

Le test c'est toi qui va le faire (nous on est pas assez fous pour prendre le risque de se cramer les doigts) :
Mets la main sur ce carter, puis sur celui de distribution (situé à l'opposé), ou sur celui d'huile. C'est tout vu.
Tu peux aussi mettre une cuillère en fer dans une casserole, le tout sur le gaz, et voir lequel reste tiède.

Tu peux aussi tâter ton régulateur, qui lui au contraire, est isolé du moteur. Tu vas être surpris.


PS Plus important : est-ce que tu sais pourquoi ton stator a cramer ? Ta prise était dans quel état ?
avatar
djdj
Cuir Moustache ©

Messages : 2414
Date d'inscription : 16/08/2012
Age : 64
Localisation : Google Maps

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pour les stats - alternateur

Message  LameVandiest le Ven 25 Juil 2014, 00:58

Re. Alors pour mon cas.
Batterie charger et froide a 12.27. En fonctionnement 13 voir plus. Une fois température affichée au compteur sa baisse.

J'ai regarder la prise elle est fondue et un des fils est coupé.
Alors pourquoi ça ne fonctionne que jusqu'à une certaine e température.. ?
Sinon je peut remplacer la prise par 3 cosses ? Avec un rubant isolant thermique ? Quelqu'un a déjà essayer ou faut il racheter une cosse de meilleur qualités si ça se fait ?
avatar
LameVandiest
sous-taffiole (A)

Messages : 34
Date d'inscription : 27/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pour les stats - alternateur

Message  clubbzzz le Ven 25 Juil 2014, 07:25

@LameVandiest a écrit:Ça sert a rien et c'est pas comparable. Par exemple moi je démarré pas avant d'avoir une température de 70° d'eau et je doit être a 65° huile et a cette température c'est bouillant même pas possible de donner un avis avec les seuls capteurs de notre corps. Il te faudrait un laser pour capter la température de ton carter et le comparer avec quelqu'un d'autre mais surtout ça ne peut se comparer que moteur complément chaud (ventilateur tournant moto a l'arrêt) sinon c'est faussé. Puis si ton capteur de température d'eau s'énerve pas. Y'a pas de raison.

Mais dans tout les cas a la main tu peut rien savoir au niveau température sur de tels niveaux calorifiques.



je t'arrete tout de suite     une moto a l'arrêt  tu peux    attendre une demie heure  ton huile ne dépassera pas les 40°    car elle reste au fond du carter          ( donc ça ne sert a rien de  faire chauffé a l'arrêt   )   j'ai montez sur ma nouvelle meule  un thermomètre   a huile  et crois moi  il faut  une bonne 15ene de kilomètre   pour  que l'huile atteigne sa température optimal   75- 80°  

il faut arretez de croire  que l'huile est a la même température que l'eau   a l'arret   tu peux  etre a 100°  pour le LDR   mais a 40° 45°   pour l'huile  ( j'ai fait le teste )


de plus en plein cagnare tu peux etre a 80° a la flotte et a + 110 ° a l'huile
avatar
clubbzzz
N°1 du bac à graviers

Messages : 1029
Date d'inscription : 08/10/2012
Age : 29
Localisation : 77 vaires

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pour les stats - alternateur

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 6 sur 8 Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum