Besoin de précisions!

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Besoin de précisions!

Message  kedrik le Sam 29 Mai 2010, 18:28

Re salut!
Alors pour commencer, j'ai quelques petites questions, de l'ordre technique (je ne sais pas par contre si c'est un problème, d'après l'ancien proprio, non.)
J'ai acheté hier un 600TT de 2000, 40 000km, vraiment nikel, et sortant de révision. J'ai fait 50km pour rentrer (autobeurk) . En arrivant, j'ai laissé la moto tourner à peine 5mn à l'arrêt, le ventilo c'est déclenché. Première question :est-ce normal que la T° monte si vite? (j'avais un fazer avant, sans carénage, peut-être que la différence vient de là?)

Deuxième question : Quand j'ai redémarré : J'avais oublié d'éteindre les phares avant d'activer le démarreur, et le ventilo avait tourné 5mn avant de s'arrêter. J'ai eu un peu de mal à repartir (batterie vide). Depuis, pas de soucis, mais ça m'étonnait un peu de vider la batterie si facilement????

VOili voilou, c'est juste ces 2 points qui m'inquiètent! Merci à vous!
Bonne journée!

kedrik
sous-taffiole (A)

Messages : 9
Date d'inscription : 29/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin de précisions!

Message  Gargouille_cfh le Sam 29 Mai 2010, 20:05

le premier point, c'est normal !
speed four, 600TT même combat,
la partie refroidissement est sous dimensionnée ou alors pas prévue pour s'arréter au feu rouge What a Face
prends le come tu veux
quoi qu'il en soit, tant que le ventilateur se déclenche (à 105 je crois) et que la température redescends ensuite
pas de soucis...

deuxième point, pas normal !
je peux laisser ma moto, moteur coupé, ventilateur déclenché et phare allumé pendant 10 min et repartir
évidement, l'idéal est de ne pas le faire tout les jours

aussi, il y a plusieurs problêmes connus d'alternateur défaillant et autres pépins électriques sur nos motos

CELA-DIT, comence d'abord par mettre un coup de charge à ta batterie si le problême revient
et si la charge ne suffit pas, fait la tester en magasin ou par tes propres moyens
et si la batterie est bonne, c'est que tu as mis le petit doigt dans la merde
et tu sais ce qui se passe quand on met le petit doigt quelque part Laughing
avatar
Gargouille_cfh
Cuir Moustache ©

Messages : 2501
Date d'inscription : 11/01/2009
Age : 33
Localisation : Hautes Alpes - Veynes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin de précisions!

Message  Nickoz le Sam 29 Mai 2010, 20:16

Pour le second point, avant de flipper sur l'alternateur, une batterie un peu vieillote pourrait simplement expliqué la chose. 40.000 km... si elle est d'origine, ça aurait rien d'étonnant.
avatar
Nickoz
One Point

Messages : 1959
Date d'inscription : 13/05/2008
Age : 36

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin de précisions!

Message  Gargouille_cfh le Sam 29 Mai 2010, 20:20

bah oui, c'est ce que je voulais lui faire comprendre en lui conseillant de la charger/checker
mais d'un autre coté, faut bien le mettre dans l'ambiance triumph clown
avatar
Gargouille_cfh
Cuir Moustache ©

Messages : 2501
Date d'inscription : 11/01/2009
Age : 33
Localisation : Hautes Alpes - Veynes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin de précisions!

Message  babar29 le Sam 29 Mai 2010, 21:10

Salut

Ouais recharge la et une fois chargé met un voltmètre sur les bornes et fou un coup de démarreur. Si tu tombe en dessous de 12 volts c'est que ta batterie est HS.
avatar
babar29
duvet naissant

Messages : 222
Date d'inscription : 22/02/2010
Age : 33
Localisation : Brest

Voir le profil de l'utilisateur http://www.chaleurterre.com

Revenir en haut Aller en bas

Re: Besoin de précisions!

Message  Nerrick le Dim 30 Mai 2010, 12:48

pour les feux, sur la speed four (modèle post 2004 donc pas de commande d'allumage de l'éclairage et avec feux couplés), je n'ai jamais eu de soucis au démarrage.

Comme le dis Nickoz, c'est ptête juste la batterie qui est un peu juste. Elle tournait régukièrement avant que tu l'achètes?

_________________
Grozigzag va chez son concess:
G: Bonjour, je voudrais de l'huile pour faire la vidange de ma Speed Four.
C: Bonjour jeune garçon, que veux tu?
G Une huile de compet', je suis un pilote
C: J'ai ce qu'il te faut, regarde, de la Castrol
G: Castrol, c'est bien ça???
C: Bah oui, avec Castrol, on s'envole....
G: Ah bon??? Alors vous n'auriez pas plutôt de la Motul ???

avatar
Nerrick
l'Inspecteur

Messages : 4314
Date d'inscription : 13/02/2008
Age : 34
Localisation : Vernon 27

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin de précisions!

Message  lomo le Lun 31 Mai 2010, 13:18

mais non elle est claquée ! affraid pas la batterie ! la bécane ! elle est moooooorte ! arrêtez les gars ! on lui doit la vérité !

et pis 40 000 bornes ... c'est même étonnant qu'elle roule encore What a Face lol!

[mode sérieux activé]
A noter que quand le moulin est bien chaud (sous assistance respiratoire du ventilo) elle a du mal à redémarrer... ça plus une batterie un peu faiblarde study
[mode sérieux désactivé]

Mais que dis-je Mad mais nan ! elle est morte ta bécane ! c'est foutu ! vends là ! (je te la prends 150€ fdp compris)

_________________
Mad S'il faut être de ceux de mauvaise foi sur ce coup et bien j'en suis ! Rolling Eyes
avatar
lomo
Cuir Moustache ©

Messages : 4795
Date d'inscription : 13/09/2008
Age : 38
Localisation : 77... pas loin de coulommiers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin de précisions!

Message  Shaan le Lun 31 Mai 2010, 13:27

Je plussoie le Lomo, la S4/TT a quelques difficultés à redémarrer quand elle est bien chaude.
Ça parait bizarre dit comme ça, mais l'explication, si elle est juste, est toute conne. On sait
que les batteries n'aiment pas le froid, mais on sait moins qu'elles détestent aussi le chaud.
Et quand le moulin est très chaud (usage normal quoi), et bien la batterie peut en pâtir et
perdre temporairement sa pêche. Pour palier ce problème, laisse refroidir quelques minutes
le moteur avant de relancer le démarreur.
avatar
Shaan
petit kéké des bois

Messages : 817
Date d'inscription : 18/07/2008
Age : 40
Localisation : Mantes-la-Jolie (78)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin de précisions!

Message  lomo le Lun 31 Mai 2010, 13:33

CQFD

tu sais que tu te bonnifies shaan depuis que tu roules en 636 ? Wink I love you à croire que ça vous change un homme ! What a Face

_________________
Mad S'il faut être de ceux de mauvaise foi sur ce coup et bien j'en suis ! Rolling Eyes
avatar
lomo
Cuir Moustache ©

Messages : 4795
Date d'inscription : 13/09/2008
Age : 38
Localisation : 77... pas loin de coulommiers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin de précisions!

Message  Gargouille_cfh le Lun 31 Mai 2010, 15:12

ouais, et d'ailleurs il vient ce cr 636 ou finalement t'as trop honte pour parler de ta nouvelle acquisition What a Face
avatar
Gargouille_cfh
Cuir Moustache ©

Messages : 2501
Date d'inscription : 11/01/2009
Age : 33
Localisation : Hautes Alpes - Veynes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin de précisions!

Message  Shaan le Lun 31 Mai 2010, 15:33

Nan, je l'ai déjà revendu, ça avançait trop vite et il n'y avait aucun suspens quand on actionne le démarreur !
clown
.
..
.

Roooo... si on peut plus déconner ! Il va venir ce CR, il va venir
Wink
avatar
Shaan
petit kéké des bois

Messages : 817
Date d'inscription : 18/07/2008
Age : 40
Localisation : Mantes-la-Jolie (78)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin de précisions!

Message  elpouico le Lun 31 Mai 2010, 17:52

Shaan a écrit:les batteries n'aiment pas le froid, mais on sait moins qu'elles détestent aussi le chaud.
Et ya kek'chose qu'elles aiment ces sal**** ??!
scratch clown
avatar
elpouico
Cuir Moustache ©

Messages : 2488
Date d'inscription : 28/04/2008
Age : 35
Localisation : moustach'land

Voir le profil de l'utilisateur http://www.badgerbadgerbadger.com/

Revenir en haut Aller en bas

Re: Besoin de précisions!

Message  Nickoz le Lun 31 Mai 2010, 18:10

elpouico a écrit:
Shaan a écrit:les batteries n'aiment pas le froid, mais on sait moins qu'elles détestent aussi le chaud.
Et ya kek'chose qu'elles aiment ces sal**** ??!
scratch clown
... un alternateur neuf Made In Hinkley avec moins de 5000km et à plus de 500 Euro qui n'a jamais connu les intempéries ?
avatar
Nickoz
One Point

Messages : 1959
Date d'inscription : 13/05/2008
Age : 36

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin de précisions!

Message  Gargouille_cfh le Lun 31 Mai 2010, 19:56

reviens kedrik, elle est pas encore cuite ta brèle !!!
avatar
Gargouille_cfh
Cuir Moustache ©

Messages : 2501
Date d'inscription : 11/01/2009
Age : 33
Localisation : Hautes Alpes - Veynes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin de précisions!

Message  kedrik le Mar 01 Juin 2010, 00:23

Re salut tous le monde!!! Et non je ne me suis pas enfuit!! Quoique il y en a qui me font flippééééééé
Alors niveau batterie : Aujourd'hui : Plus rien! Et en effet, la batterie a passé un an sans tourner...
Je l'ai mise en charge pour voir, mais je vais surement la changer.

De toute façon demain, je l'amène chez Triumph, pour changer le capteur de vitesse qui ne fonctionne plus, et pour qu'ils l'essaient un peu, car j'entends un léger bruit quand je roule (je suis toujours un peu flippé quand je ne connais pas!). Le bruit, c'est comme un petit grésillement, comme si une pièce vibrait, ou quelque-chose du genre. C'est peut-être rien, mais bon, je préfère la confier à des connaisseurs!!

Et d'abord, je vous croirai pas si vous me dites qu'elle est morte ma brelle, car je l'aime!!

kedrik
sous-taffiole (A)

Messages : 9
Date d'inscription : 29/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin de précisions!

Message  lomo le Mar 01 Juin 2010, 10:29

tiens ? le fameux truc qui vibre.... ou le clicketi métallique c'est selon What a Face

... ah bah tu vois, ça commence What a Face ... avec l'expérience, et une fois ton oreille rodée tu vas pouvoir clairement discerner la distri qui rentre en résonance entre 4500 et 6000 trs, le feulement de l'embrayage dans son bain d'huile et les révolutions du rotor qui taquine le stator de ton alternateur geek ...

_________________
Mad S'il faut être de ceux de mauvaise foi sur ce coup et bien j'en suis ! Rolling Eyes
avatar
lomo
Cuir Moustache ©

Messages : 4795
Date d'inscription : 13/09/2008
Age : 38
Localisation : 77... pas loin de coulommiers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin de précisions!

Message  niko le Mar 01 Juin 2010, 12:11

kedrik a écrit:Et d'abord, je vous croirai pas si vous me dites qu'elle est morte ma brelle, car je l'aime!!

nous aussi, au début...
avatar
niko
N°1 du bac à graviers

Messages : 1905
Date d'inscription : 22/04/2009
Age : 40
Localisation : La Rochelle

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin de précisions!

Message  elpouico le Mar 01 Juin 2010, 12:23

kedrik a écrit:De toute façon demain, je l'amène chez Triumph, [...] je préfère la confier à des connaisseurs!!
scratch là du coup je comprends pas clown

kedrik a écrit:Et d'abord, je vous croirai pas si vous me dites qu'elle est morte ma brelle, car je l'aime!!
mmmh...
study
Et ce désir nécrophile remonte à combien de temps ?
Tu arrachais les ailes des mouches étant petit ?
study


momo l'embrouille a écrit: la distri qui rentre en résonance entre 4500 et 6000 trs
ptain trop merci mon momo! Sans t'en rendre compte tu viens de me rassurer sur le dernier bruit parasite que distille ma chiotte Very Happy
Faudrait qu'on s'organise une séance d'essai à l'occas. J'aimerai avoir l'avis d'un vrai 'stachu qui a l'habitude de rouler sur des moteurs fracassés clown
avatar
elpouico
Cuir Moustache ©

Messages : 2488
Date d'inscription : 28/04/2008
Age : 35
Localisation : moustach'land

Voir le profil de l'utilisateur http://www.badgerbadgerbadger.com/

Revenir en haut Aller en bas

Re: Besoin de précisions!

Message  lomo le Mar 01 Juin 2010, 16:03

bah zy-va coco ! paye ton brêlon je vais te le soigner moi ! What a Face
si ça peut te rassurer (quoique je vais pas te raconter la messe non plus) de toutes les speeds que j'ai vu y'en avait pas une qui faisait le même bruit qu'une autre... alors comme je flippais grave j'ai mis un race can pour couvrir le buit de la mécanique en mouvement qui souffre Wink depuis ça va mieux ... SE-REIN ! Razz

_________________
Mad S'il faut être de ceux de mauvaise foi sur ce coup et bien j'en suis ! Rolling Eyes
avatar
lomo
Cuir Moustache ©

Messages : 4795
Date d'inscription : 13/09/2008
Age : 38
Localisation : 77... pas loin de coulommiers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin de précisions!

Message  Grosquick_ le Mar 01 Juin 2010, 16:18

Alors pour le bruit, je plussoie sur la distri, mais y a aussi un détail qui tue en terme de vibrations !! What a Face
C'est le cale pied AR droit ! albino
Il vibre comme pas possible à cause de l'échappement probablement, au début j'y croyais pas, alors je l'ai démonté, et là miracle plus de bruit ! alien
avatar
Grosquick_
Cuir Moustache ©

Messages : 3188
Date d'inscription : 14/09/2009
Age : 39

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin de précisions!

Message  elpouico le Mar 01 Juin 2010, 18:17

bah ouais mais la vribration à partir de 4500tr du coup je ne suis plus le seul à l'avoir albino bounce

Et la cale pied arr sur toute s4 bien faite, la bille se soude ou se bloque toute seule. sinon un rislan corrige le tout What a Face
avatar
elpouico
Cuir Moustache ©

Messages : 2488
Date d'inscription : 28/04/2008
Age : 35
Localisation : moustach'land

Voir le profil de l'utilisateur http://www.badgerbadgerbadger.com/

Revenir en haut Aller en bas

Re: Besoin de précisions!

Message  lomo le Mar 01 Juin 2010, 18:28

ah tiens ? on a le même cale pied arrière droit dis donc What a Face lol!

... mais virez moi ces bouzes ! de toutes façon pas de SDS sur mon S4, même pas en rêve !


j'ai une platine support de pot qui va bien siouvoulé Embarassed pachire pachire What a Face

_________________
Mad S'il faut être de ceux de mauvaise foi sur ce coup et bien j'en suis ! Rolling Eyes
avatar
lomo
Cuir Moustache ©

Messages : 4795
Date d'inscription : 13/09/2008
Age : 38
Localisation : 77... pas loin de coulommiers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin de précisions!

Message  Gargouille_cfh le Mer 02 Juin 2010, 01:15

bah moi j'ai un bruit que personne n'a jamais encore eu
juste sous les 6000 il me semble, soit en décélération ou alors en régime stabilisé
je peux entendre un horrible bruit, type grincement redondant rapide What a Face
avatar
Gargouille_cfh
Cuir Moustache ©

Messages : 2501
Date d'inscription : 11/01/2009
Age : 33
Localisation : Hautes Alpes - Veynes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin de précisions!

Message  lomo le Mer 02 Juin 2010, 15:00

il faut graisser ta chaine What a Face study

_________________
Mad S'il faut être de ceux de mauvaise foi sur ce coup et bien j'en suis ! Rolling Eyes
avatar
lomo
Cuir Moustache ©

Messages : 4795
Date d'inscription : 13/09/2008
Age : 38
Localisation : 77... pas loin de coulommiers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin de précisions!

Message  Nickoz le Mer 02 Juin 2010, 15:13

l'articulation de la boucle d'oreille de ta passagère ?
(référence de OUF)
avatar
Nickoz
One Point

Messages : 1959
Date d'inscription : 13/05/2008
Age : 36

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin de précisions!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum